X

VW Golf II 1.3 wolne obroty

03 Jun 2009 10:08 MAMarioCFC
  • #1 03 Jun 2009 10:08
    MarioCFC
    Level 2  
    Helpful post? (0)
    Mam taki problem,
    Samochód gaśnie na wolnych obrotach, podczas jazdy jest mułowaty i gdy wrzucę na luz to gaśnie.....co moze byc nie tak????
  • #2 03 Jun 2009 10:12
    emeryt2
    Level 42  
    Helpful post? (0)
    Na zimnym też gaśnie , trochę więcej informacji.
  • #3 03 Jun 2009 10:21
    karola44-81
    Level 27  
    Helpful post? (0)
    Jezdzisz na benzynie czy na gazie? Czy na obu jest tak samo?
  • #4 03 Jun 2009 15:30
    MarioCFC
    Level 2  
    Topic author Helpful post? (0)
    N zimnym tez gaśnie i jeżdze na benzynie
  • #5 03 Jun 2009 15:57
    carrot
    Moderator Samochody
    Helpful post? (0)
    Na czym to jest ?, na digifancie, czy na gaźniku?
  • #6 03 Jun 2009 16:21
    MarioCFC
    Level 2  
    Topic author Helpful post? (0)
    A na gazie chodzi normalnie...nie gaśnie.
  • #7 03 Jun 2009 16:29
    emeryt2
    Level 42  
    Helpful post? (0)
    Znam takie , nie tylko silniki co na "gazie" też chodzą normalnie.

    Pytanie było o sterownik - wtrysk , czy gażnik.
  • #8 03 Jun 2009 16:54
    MarioCFC
    Level 2  
    Topic author Helpful post? (0)
    pełny wtrysk
  • #9 19 Jun 2009 09:19
    kamils123
    Level 11  
    Helpful post? (0)
    Wymień filtr paliwa moze pomoże;) jeżeli nie to moze pompa paliwka po mału pada i podaje za mało benzynki;)
  • #10 23 Jun 2009 14:15
    gorczyn2
    Level 9  
    Helpful post? (0)
    Posiadam taki sam pojazd i taki sam miałem problem. Silnik rozgrzany mi gasł, gdy pracował na wolnych obrotach i dużo zużywał paliwa. Usterką było uszkodzenie sondy lamdy.
  • #11 05 Jul 2009 22:17
    darutexx
    Level 1  
    Helpful post? (+1)
    Witam a gdzie znajde tą sonde !!!!!!!!!!!!!!!!!
Mouser  Search 4 million + Products
Browse Products