Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Wyszukaj w ofercie 200 tys. produktów TME
Kategoria: Kamery IP / Alarmy / Automatyka Bram
Montersi
Proszę, dodaj wyjątek elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Żadna przeglądarka internetowa nie działa

dakin11 20 Cze 2009 11:31 7984 8
  • #1 20 Cze 2009 11:31
    dakin11
    Poziom 21  

    Witam od wczoraj nie działa mi żadna Przeglądarka( IE, Mozilla, Opera...) nie mogą wyświetlać strony albo uruchamia się program i jest biały ekran :/ nie wiem co może być, takie są objawy, niby się ładuje pasek i staje po środku i jest martwy :/. W ustawieniach wszystko jest ok bo sprawdzałem. Przy wyłączonym programie anty wirusowym(Avast) i zaporze też nie działają. Posiadam małą domową sieć bez przewodową, na innych komputerach wszystko jest ok:/.Proszę o pomoc i jakiekolwiek wskazówki :(Pozdrawiam

    Dodano po 11 [minuty]:

    Ten problem pojawił mi się drugi raz. Wtedy na zmuszenie zrobiłem formata, i było ok i znowu się to pojawiło. A ja nie chcę ponownie go formatować:/

  • #2 20 Cze 2009 11:42
    shadow0013
    Poziom 34  

    Może zacznij od usunięcia i ponownego zainstalowania sterowników karty i protokołów sieciowych.

  • #3 20 Cze 2009 11:43
    Usunięty
  • #4 20 Cze 2009 11:54
    dakin11
    Poziom 21  

    W linkach daje Log z combofix i hijackthis
    Logi wstawiamy w załącznikach.
    marek216


    Dodano po 7 [minuty]:

    Sorki myślałem że można skasować, co tu więcej pisać. Po prostu nie mogę włączyć żadnej strony internetowej, programy się uruchamiają, od wczoraj mi się to stało. Nie wiem co więcej napisać. Nie jestem informatykiem. Co do sterowników to zrobiłem ich reinstalacje, i dalej nic :/

  • #5 20 Cze 2009 13:50
    Kolobos
    Spec od komputerów

    Czy mozesz normalnie wkleic swoje logi w zalaczniku na forum? Tak zeby wszystkie "\" nie byly skasowane.

  • #6 20 Cze 2009 15:53
    dakin11
    Poziom 21  

    Proszę

    Załączniki: Aby zobaczyć materiał na tym forum musisz być zalogowany
  • #7 20 Cze 2009 15:54
    dakin11
    Poziom 21  

    porsze

    Załączniki: Aby zobaczyć materiał na tym forum musisz być zalogowany
  • #8 20 Cze 2009 15:55
    dakin11
    Poziom 21  

    Doszedłem do tego że avast mi blokuje, ale czemu?? i co zrobić żeby nie blokował

  • #9 21 Cze 2009 11:54
    marek216

    Poziom 43  

    Proszę napisać cały temat poprawnie na nowo.
    Logi w załącznikach, informacja o systemie i wersjach przeglądarek.

Szybka odpowiedź lub zadaj pytanie
Dziękuję Ci. Ta wiadomość oczekuje na moderatora.
 Szukaj w ofercie
Zamknij 
Wyszukaj w ofercie 200 tys. produktów TME