Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Kategoria: Kamery IP / Alarmy / Automatyka Bram
Montersi
Kategoria: Akumulatorki / Baterie / Ładowarki

motorynka, problem z odpaleniem, brak iskry.

albert1300 25 Cze 2009 09:51
  • #1 25 Cze 2009 09:51
    albert1300
    Poziom 7  

    Witam, mam problem z moją motorynką od niedawna nie chce mi odpalić. Brak iskry, co mogło w niej się popsuć, kondensator czy co? Proszę o pomoc.

  • #2 25 Cze 2009 10:16
    brofran
    Poziom 34  

    Najczęściej uszkadza sie moduł zapłonowy . Poczytaj na podobne tematy jest sporo postów na forum.

  • #3 25 Cze 2009 18:37
    albert1300
    Poziom 7  

    ale chyba poszły platynki

  • #4 25 Cze 2009 18:51
    raceman
    Poziom 18  

    Może być kilka możliwości.Ja stawiam na cewkę lub złe ustawienie platynek. Sprawdź szczelinę na platynkach, przy rozwarciu powinno być ok 0.4mm.Sprzwdz czy ci platyny nie iskrzą, jeśli tak jest to podmień kondensator.Napisz co zrobiłeś i jaki był efekt.

  • #5 02 Lip 2009 10:37
    albert1300
    Poziom 7  

    kupilem nowy kondensator nowe platynki i nadal nie chce zapalic to juz nie wiem co mam zrobic

  • #6 02 Lip 2009 10:45
    lukaszek_socho
    Poziom 18  

    Może wystarczy świecę zmienić?
    Jak miałem Rometa to tak raz na 2-3 miechy się zdarzało,że zgasiłem go i więcej nie zapalił a zmieniłem świecę i brykał jak szalony.
    Zdejmij fajkę z kabla WN i trzymając jego koniec ok 0.5 cm od cylindra delikatnie kopnij.
    Z silnika wychodzą Ci 2 kable jeden do świateł drugi do gaszenia?
    Jeśli tak to odłącz je oba i zobacz czy nie ma iskry.

  • #7 02 Lip 2009 13:48
    slawussnew
    Poziom 13  

    ja stawiam ze jest spalona cewka wysokiego napięcia a może ci się odlutował kabel od cewki albo masa

  • #8 02 Lip 2009 19:58
    rocketboy94
    Poziom 15  

    Cewka.
    Miałem tak w Ogarze z silnikiem jawki 50 ale jak zmieniłem cewkę to palił od kopa.

  • #9 18 Lip 2009 12:16
    albert1300
    Poziom 7  

    nie dawno zapalił ale gasł po około 10-ciu sekundach i już nie chcial odpalić

    Dodano po 3 [minuty]:

    ale zauważyłem że mocno platynki iskrzą

    Dodano po 1 [minuty]:

    to co kondensator był by niedobry

  • #10 20 Lip 2009 00:59
    Pawel wawa
    Admin grupy Samochody

    przerwa dobrze ustawiona? może fajka albo przewód ten co idzie do świecy być uszkodzony.

  • #11 27 Sie 2009 17:45
    dj_marian
    Poziom 14  

    A czy zapłon jest ustawiony poprawnie? Bo regulacja przerwy na przerywaczu to nie wszystko, jeśli chodzi o regulację zapłonu(tak jakoś wszysty omijają ten aspekt). Przy dobrze ustawionym zapłonie musi sie coś indukować, jeśli nie to wymiana cewki. Jeśli temat jeszcze aktualny pytaj, odpowiem.

  • #12 17 Wrz 2009 20:49
    albert1300
    Poziom 7  

    wymieniłem cewkę zapłonową i platynki a iskra raz jest a raz nie ma niewiem co jest nie tak czyżby był niedobry kondensator

  Szukaj w 4mln produktów
Przeglądaj produkty