Forum elektroda.pl

Regulamin  | Punkty  | Dodaj...  | Ostatnie  | Szukaj  | Rejestracja  | Zaloguj

Ta strona używa cookie. Dowiedz się więcej o celu ich używania i zmianie ustawień cookie w przeglądarce.
Korzystając ze strony wyrażasz zgodę na używanie cookie, zgodnie z aktualnymi ustawieniami przeglądarki.

Opel Vivaro 1.9 Cdti nie odpala


Napisz nowy temat  Odpowiedz do tematu      Strona Główna -> Forum elektroda.pl -> Samochody Serwis -> Samochody Mechanika -> Opel Vivaro 1.9 Cdti nie odpala
Autor
Wiadomość
jasiuiaga
Poziom 5
Poziom 5


Dołączył: 25 Cze 2009
Posty: 14
Miasto: Walbrzych

Post#1 Post autora tematu 29 Cze 2009 18:52   

Opel Vivaro 1.9 Cdti nie odpala


Witam wszystkich
Moj problem polega na tym ze moj opel vivaro 1.9 cdti (blizniak Renault Trafic) zgasl rano po przejechaniu okolo 1 km. Mam przejechane 94tys i nigdy nie mialem problemow z tym autem poza wymiana alternatora. Po podpompowaniu paliwa reczna pompka auto zapala na ok 4-5 sekund i gasnie. Nie slychac zeby pracowala pompa paliwa w zbiorniku i po wyciagnieciu wtyczki z tej pompy nie ma na zadnym z kabli pradu (oczywiscie przy wlaczonej stacyjce). Sprawdzilem wszystkie bezpieczniki te co sa zboku kierownicy i te w skrzynce pod maska razem z przekaznikami sa wszystkie ok. Czy Opel Vivaro lub jego brat blizniak Renault Trafic ma jeszcze gdzies jakies bezpieczniki? Bardzo prosze o jakies sugestie co mam zrobic, gdzie zajrzec? Dodam ze auto mi sie zepsulo w niemczech i po telefonie do serwisu opla powiedzieli ze jest pompka paliwowa do wymiany i oni to moga zrobic za 1360 euro!!! Nie stac mnie na taka droga naprawe i wydaje mi sie ze mnie chca naciagnac bo na tej pompce nie ma wogole napiecia. Plakac mi sie chce pomozcie prosze mam kilka dni na powrot do polski a nie chce wracac na lawecie.
Dziekuje z gory wszystkim dobrym ludziom ktorzy napisza cokolwiek.
Powrót do góry
   
Google


Google Adsense


Post# 29 Cze 2009 18:52   





Powrót do góry
   
eltron
Poziom 20
Poziom 20


Dołączył: 20 Mar 2006
Posty: 905

Post#2 29 Cze 2009 19:51   

Re: Opel Vivaro 1.9 Cdti nie odpala


Spróbuj zamienić miejscami te dwa małe przekaźniki w skrzynce bezpieczników w komorze silnika, i powiedz jak zachowują się kontrolki.
Powrót do góry
   
jasiuiaga
Poziom 5
Poziom 5


Dołączył: 25 Cze 2009
Posty: 14
Miasto: Walbrzych

Post#3 Post autora tematu 29 Cze 2009 21:42   

Re: Opel Vivaro 1.9 Cdti nie odpala


Dziekuje eltron za podpowiedz. Zamienilem wszystkie przekazniki miejscami nie tylko te male, ale i te wieksze tez. Niestety bez efektu. Kontrolki gasna wszystkie normalnie jakby nigdy nic sie nie dzialo. Dodam tylko ze jakis miesiac temu jak odpalilem silnik to przez jakies 30 sekund sie palily wszystkie kontrolki i nie pogasly wiec zgasilem i zapalilem jeszcze raz i wszystko bylo ok. Nie wiem czy to moze miec jakis zwiazek. Poza tym slysze takie cichutkie buczenie z jakiegos czujnika (nie wiem czy to jest czujnik czy cos innego) do ktorego jest podlaczony przewod paliwowy z filtra i koncowka z dwoma kabelkami.
Powrót do góry
   
eltron
Poziom 20
Poziom 20


Dołączył: 20 Mar 2006
Posty: 905

Post#4 29 Cze 2009 22:02   

Re: Opel Vivaro 1.9 Cdti nie odpala


To jest podgrzewacz filtra. Masz tam chociaż próbówkę? Sprawdź czy steruje przekaźnikiem od pompy ( te dwa małe są od podgrzewacza filtra i pompy paliwa ).
Jeżeli ten przekaźnik jest wysterowany ( przekaźnikiem steruje masa ze sterownika ) i jest na nim zasilanie po stacyjce ( z głównego przekaźnika ) to znaczy że albo pompa padła albo przerwa w obwodzie. Jednak coś mi się widzi że to sterownik nie puszcza masy.
pzdr.
Powrót do góry
   
jasiuiaga
Poziom 5
Poziom 5


Dołączył: 25 Cze 2009
Posty: 14
Miasto: Walbrzych

Post#5 Post autora tematu 29 Cze 2009 23:02   

Re: Opel Vivaro 1.9 Cdti nie odpala


Mam probowke, kupilem tez miernik. Rano wszystko to sprawdze i napisze co i jak. A jesli chodzi o to ciche buczenie to jest nie z z filtra tylko z niego idzie dalej przewod paliwowy juz do silnikai wlasnie tam na koncu on wchodzi w jakis czujnik (moze to jest jakis zaworek) i to on buczy. Jest na nim narysowana strzalka jak by sie cos mialo krecic w prawo i ma mniej wiecej wielkosc zapalniczki. a mogl bys mi powiedziec gdzie jest ten sterownik? Moze mogl bym go jakos sprawdzic.... hmm sam nie wiem
pozdrawiam
Powrót do góry
   
jasiuiaga
Poziom 5
Poziom 5


Dołączył: 25 Cze 2009
Posty: 14
Miasto: Walbrzych

Post#6 Post autora tematu 30 Cze 2009 16:50   

Re: Opel Vivaro 1.9 Cdti nie odpala


niestety nic dzisia nie moglem zrobic caly dzien pada deszcz:|
Powrót do góry
   
eltron
Poziom 20
Poziom 20


Dołączył: 20 Mar 2006
Posty: 905

Post#7 30 Cze 2009 20:55   

Re: Opel Vivaro 1.9 Cdti nie odpala


Narazie sprawdź to co pisałem wcześniej. Sterownika nie tykaj bo popsujesz coś.

pzdr.
Powrót do góry
   
jasiuiaga
Poziom 5
Poziom 5


Dołączył: 25 Cze 2009
Posty: 14
Miasto: Walbrzych

Post#8 Post autora tematu 03 Lip 2009 20:57   

Re: Opel Vivaro 1.9 Cdti nie odpala


A wiec tak: dzisiaj przyszla nowa (z gwarancja) pompa z polski 250 zl + 22 zl przesylka + 20€ przesylka do niemiec:) Jutro jak pogoda pozwoli to ja wymienie, mam nadzieje ze to pomoze.... w kazdym razie napisze czy sie udalo... sprawdze tez te dokladnie te przekazniki o ktorych pisal eltron
Powrót do góry
   
jasiuiaga
Poziom 5
Poziom 5


Dołączył: 25 Cze 2009
Posty: 14
Miasto: Walbrzych

Post#9 Post autora tematu 07 Lip 2009 20:26   

Re: Opel Vivaro 1.9 Cdti nie odpala


witam
a wiec tak:
-pompy paliwa nie wymienilem bo ten model ktory ja mam poprostu jej nie posiada (wyobrazcie sobie moja mine po sciagnieciu zbiornika paliwa i stwierdzeniu ze zadnej pompki tam nie ma) to tlumaczy brak zasilania na tych dwoch kabelkach bo sa poprostu zbedne...
-slynni na caly swiat fachowcy z ADAC sa do dupy bo tam szukali przyczyny i powiedzieli ze na 100% ta pomka nie dziala( jak ma dzialac skoro jej nie ma)
-Opel servis w Monachium chcial mnie ogolocic na prawie 1400 euro za wymiane czegos co nie istnieje....
-kupilem pompke do renault trafic dti ktora chyba postawie se na telewizorze w domu zebym nigdy nie zapomnial jaki jestem durny...
-auto stoi dalej popsute a ja nie mam pojecia gdzie szukac przyczyny
:|
jak pompuje ta reczna gruszka to ladnie pracuje jak przestane to po paru sekundach gasnie
wszystkie przewody sa szczelne i nie ma zadnych pechezykow powietrza
ma ktos jakies pomysly gdzie zajrzec?
Powrót do góry
   
eltron
Poziom 20
Poziom 20


Dołączył: 20 Mar 2006
Posty: 905

Post#10 07 Lip 2009 20:35   

Re: Opel Vivaro 1.9 Cdti nie odpala


Pompa wstępna powinna tam być, coś słabo szukasz. Albo masz stary typ jeszcze. Który to rok właściwie i jaki silnik? Bo napewno nie CDti tylko albo Di, albo DTi. Coś czuję że se z tym tematem nie poradzisz.

pzdr.
Powrót do góry
   
jasiuiaga
Poziom 5
Poziom 5


Dołączył: 25 Cze 2009
Posty: 14
Miasto: Walbrzych

Post#11 Post autora tematu 07 Lip 2009 21:01   

Re: Opel Vivaro 1.9 Cdti nie odpala


eltron jej tam naprawde nie ma... wypompowalem ok 90 litrow paliwa, zdemontowalem zbiornik, wykrecilem cala sekcje zasilajaca i nic tam nie ma... pompka powinna byc w tej sekcji razem z plywakiem i filterkiem ale nie ma... na poczatku myslalem ze sie odkrecila i lezy luzem w zbiorniku ale nie... patrzylem dokladnie moj brat zreszta tez patrzyl sam bo mi nie wierzyl... opel vivaro 1.9 Cdti 2004 rok, oznaczenie silnka F9Q
Powrót do góry
   
aro78wro
Poziom 5
Poziom 5


Dołączył: 05 Lip 2009
Posty: 12
Miasto: Wrocław

Post#12 07 Lip 2009 21:08   

Re: Opel Vivaro 1.9 Cdti nie odpala


Ja mam trochę inny model 1,9 DTI 2003r podobne objawy miałem kiedyś...teraz wogóle nie zapala.Masz na listwie CR czyli Cammon Rail?Po drodze jest jeszcze pompa wysokiego ciśnienia.W niej elektrozawór który u mnie padł.Samochód nie zapala i nie zapali.We wcześniejszym stadium agoni odpala gdy jest zimny a jak się nagrzej to ma opory.Jeżeli buczy i jest gorący gdy masz włączony zaplon to znaczy że coś mu dolega.Sprawdź to.Robiłeś diagnostykę?

Dodano po 1 [minuty]:

Jaki ma dalszy numer F9Q 760C....?

Dodano po 2 [minuty]:

W baku jest jeszcze wskaźnik poziomu paliwa stąd te kabelki:-)
Powrót do góry
   
Google


Google Adsense


Post# 07 Lip 2009 21:08   





Powrót do góry
   
eltron
Poziom 20
Poziom 20


Dołączył: 20 Mar 2006
Posty: 905

Post#13 07 Lip 2009 21:18   

Re: Opel Vivaro 1.9 Cdti nie odpala


762 czy 760 ?
Powrót do góry
   
jasiuiaga
Poziom 5
Poziom 5


Dołączył: 25 Cze 2009
Posty: 14
Miasto: Walbrzych

Post#14 Post autora tematu 07 Lip 2009 21:29   

Re: Opel Vivaro 1.9 Cdti nie odpala


F9Q 760 C229796
nie pamietam czy tam pisze CR jutro zobacze, ale mechanik z ADAC mowil ze to jest Cammon Rayl
Powrót do góry
   
Google


Google Adsense


Post# 07 Lip 2009 21:29   





Powrót do góry
   
eltron
Poziom 20
Poziom 20


Dołączył: 20 Mar 2006
Posty: 905

Post#15 07 Lip 2009 21:36   

Re: Opel Vivaro 1.9 Cdti nie odpala


Jeżeli pisze 760 to pompa powinna być. Nie pamiętam z głowy jak tam było ale jeżeli pompa wtryskowa boscha to może pompy nie być, jeżeli siemens to pompa być musi. I napewno CR.
Powrót do góry
   
jasiuiaga
Poziom 5
Poziom 5


Dołączył: 25 Cze 2009
Posty: 14
Miasto: Walbrzych

Post#16 Post autora tematu 07 Lip 2009 21:44   

Re: Opel Vivaro 1.9 Cdti nie odpala


U mnie nie ma wiec pewnie mam boscha. Sprawdzalem u jednego niemca w vivaro (z wygladu mial taki sam silnik) i u niego jak zapalil silnik to ta gumowa grucha byla caly czas miekka a u mnie jak zapale to jest duzo twardsza. Natomiast jak sa silniki zgaszone to mamy gruchy jednakowo twarde... (bez podtekstow seksualnych hehehe)
Powrót do góry
   
eltron
Poziom 20
Poziom 20


Dołączył: 20 Mar 2006
Posty: 905

Post#17 07 Lip 2009 21:46   

Re: Opel Vivaro 1.9 Cdti nie odpala


Grucha jednak by sugerowała że nie ma pompy wstępnej, a że tak powiem są tam przeźroczyste wężyki koło tej gruchy?
Powrót do góry
   
jasiuiaga
Poziom 5
Poziom 5


Dołączył: 25 Cze 2009
Posty: 14
Miasto: Walbrzych

Post#18 Post autora tematu 07 Lip 2009 21:50   

Re: Opel Vivaro 1.9 Cdti nie odpala


z baku do gruchy i z gruchy do filtra sa czarne, a od filtra do pompy juz jest przezroczysty
Powrót do góry
   
eltron
Poziom 20
Poziom 20


Dołączył: 20 Mar 2006
Posty: 905

Post#19 07 Lip 2009 21:54   

Re: Opel Vivaro 1.9 Cdti nie odpala


No i co się dzieje z ropą w tym wężyku jak kręcisz rozrusznikiem?
Powrót do góry
   
jasiuiaga
Poziom 5
Poziom 5


Dołączył: 25 Cze 2009
Posty: 14
Miasto: Walbrzych

Post#20 Post autora tematu 07 Lip 2009 21:59   

Re: Opel Vivaro 1.9 Cdti nie odpala


nie ma tam powietrza to nie widac jak to paliwo sie zachowuje... czy masz na mysli zeby sciagnac ten wezyk z filtra podniesc do gory i zarecic rozrusznikiem?
Powrót do góry
   
eltron
Poziom 20
Poziom 20


Dołączył: 20 Mar 2006
Posty: 905

Post#21 07 Lip 2009 22:03   

Re: Opel Vivaro 1.9 Cdti nie odpala


A co Ci to da jak nie ma pompki wstępnej? Coś tam widać napewno, sprawdź dokładnie.
Powrót do góry
   
jasiuiaga
Poziom 5
Poziom 5


Dołączył: 25 Cze 2009
Posty: 14
Miasto: Walbrzych

Post#22 Post autora tematu 07 Lip 2009 22:12   

Re: Opel Vivaro 1.9 Cdti nie odpala


ok jutro sprawdze
moj brat sugeruje ze jakis zaworek sie mogl gdzies zaciac ale to tylko skoro ta grucha jest taka twarda i trzeba ja mocno sciskac zeby auto odpalilo a jak juz odpali to tez caly czas jest bardzo twarda. A w tym aucie u tego niemca ta grucha po opaleniu juz pierwszej sekundzie pracy silnika sie robi miekka jak flak.
Powrót do góry
   
jasiuiaga
Poziom 5
Poziom 5


Dołączył: 25 Cze 2009
Posty: 14
Miasto: Walbrzych

Post#23 Post autora tematu 08 Lip 2009 21:38   

Re: Opel Vivaro 1.9 Cdti nie odpala


sprawdzilem nic tam widac... ropa wplywa do pompy i co ja tam moge wiecej zobaczyc?
Powrót do góry
   
fridays
Poziom 2
Poziom 2


Dołączył: 10 Lip 2009
Posty: 2

Post#24 10 Lip 2009 15:52   

Re: Opel Vivaro 1.9 Cdti nie odpala


kolego mam trafica 1,9 dci i mam ten sam problem ;/
tyle ze mój odpala na zaciag i później juz mam dłuższy czas spokój ;/

dzis rano tez mi nie odpalił na rozrusznik ale na zaciąg odrazy po kilku centymetrach zaskoczył

z tym ze u mnie podczas krecenia mryga kontrolna silnika z napisem STOP

bylem u magika wykasowal bledy :
awaria pompki paliwa (mam w zbiorniku ale nie mam zasilania juz tak jezdze z rok bez niej :)
awaria cos zwiazane z swiecami zarowymi (w poniedzialek bede sprawdzal kable -- kable ok ale 3 swiece padniete byly :) wymienilem i dalej jezdze bez pompki paliwa :d

a u ciebie jak masz gruszke przy filtrze to nie ma pompki w zbiorniku :)

jak nie dojdziesz co to jest to proponuje kupić na szrocie pompkę paliwa ale zewnętrzna i podpięcie jej na przewód i na krótko do prądu , dojedziesz do domu i będziesz szukał przyczyny zawsze to taniej w PL
Powrót do góry
   
jurekk55
Poziom 22
Poziom 22


Dołączył: 18 Cze 2008
Posty: 2112
Miasto: Gdańsk

Post#25 12 Lip 2009 19:53   

Re: Opel Vivaro 1.9 Cdti nie odpala


jasiuiaga napisał:
ok jutro sprawdze
moj brat sugeruje ze jakis zaworek sie mogl gdzies zaciac ale to tylko skoro ta grucha jest taka twarda i trzeba ja mocno sciskac zeby auto odpalilo a jak juz odpali to tez caly czas jest bardzo twarda. A w tym aucie u tego niemca ta grucha po opaleniu juz pierwszej sekundzie pracy silnika sie robi miekka jak flak.

sprawdź położenie zaworu odpowietrzania(zależne od typu obudowy filtra paliwa) i wkład filtra.
Powrót do góry
   
aro78wro
Poziom 5
Poziom 5


Dołączył: 05 Lip 2009
Posty: 12
Miasto: Wrocław

Post#26 13 Lip 2009 15:45   

Re: Opel Vivaro 1.9 Cdti nie odpala


Ta grucha jest twarda bo prawdopodobnie zawór regulacyjny nie działa poprawnie,tak mi sie wydaje....pompa zaciąga paliwo z baku,zawór nie puszcza na listwe bo zbyt małe ciśnienie jest wytwarzane a jak pompujesz to pomagasz pompie wytworzyć odpowiednie ciśnienie....przestajesz samochód gaśnie....ja mam pompe w baku i ona pompuje paliwo do pompy wysokiego ciśnienia...dalej pompa wytwarza ciśnienie i jeżeli jest odpowiednie to zawór puszcza na listwę. w przeciwnym razie nie puszcza i auto nie zapala....
Powrót do góry
   
aro78wro
Poziom 5
Poziom 5


Dołączył: 05 Lip 2009
Posty: 12
Miasto: Wrocław

Post#27 14 Sie 2009 16:12   

Re: Opel Vivaro 1.9 Cdti nie odpala


już wszystko się wyjaśniło u mnie....pompa wysokiego ciśnienia zdechła.Objawy nie odpala jak jest rozgrzany a zimny od tyka.Ponadto problemy z instalacją.Uszkodzone przewody.
Powrót do góry
   
Google


Google Adsense


Post# 14 Sie 2009 16:12   





Powrót do góry
   
jasiuiaga
Poziom 5
Poziom 5


Dołączył: 25 Cze 2009
Posty: 14
Miasto: Walbrzych

Post#28 Post autora tematu 13 Wrz 2009 12:29   

Re: Opel Vivaro 1.9 Cdti nie odpala


Bardzo przepraszam ze dopiero teraz odpisuje, ale mialem problem komputerem:( po prostu mi ukradli laptopa z auta:(
ale panowie zlodzieje po wykonaniu kilku telefonow do wlasciwych ludzi przyniesli swoje znalezisko z powrotem i grzecznie przeprosili wiec juz jest wszystko ok.:)
W aucie problem rozwiazany juz dawno... okazalo sie ze pompa glowna (wysokiego cisnienia)jest zbudowana w srodku tak ze ma tam 2 membramy i jedna z nich wlasnie zasysa paliwo ze zbiornika( z tad brak pompy wstepnej w tym modelu). W moim konkretnym przypadku ukruszyla sie jakas krzywka napedzajaca ta membrame i musialem wymienic cala pompe wysokiego cisnienia. Koszt naprawy (robocizna + czesci) 1398 euro.
ps.
panowie z warsztatu w Monachium powiedzieli ze paliwo ktore mialem w zbiorniku nie nadaje sie nawet do podpalenia jakiejs stodoly a co dopiero do silnika z wtryskiem Camon Rayl:) I ta pompa sie poprostu zacierala az sie cos w niej ukruszylo. Od tamtej pory juz nigdy nie zatankuje na stacji Orlen
pozdrawiam wszystkich i dziekuje bardzo za porady i nikomu nie zycze podobnych wydatkow:)
Powrót do góry
   
aro78wro
Poziom 5
Poziom 5


Dołączył: 05 Lip 2009
Posty: 12
Miasto: Wrocław

Post#29 17 Wrz 2009 18:11   

Re: Opel Vivaro 1.9 Cdti nie odpala


To tak jak u mnie ...pompa wysokiego ciśnienia.Czyli jak vivaro gaśnie,niezapala to albo pompa albo wtryski...cóż jakie to banalne...i najważniejsze masz cammon raila to lej ultimate :-) tak mi się rymło...
Powrót do góry
   
Napisz nowy temat  Odpowiedz do tematu      Strona Główna -> Forum elektroda.pl -> Samochody Serwis -> Samochody Mechanika -> Opel Vivaro 1.9 Cdti nie odpala
Strona 1 z 1
Podobne tematy
OPEL VIVARO 1,9 CDTI, 2006 r zgasł i nie odpala (5)
Opel Vivaro 1,9 CDTI po paru godzinach postoju nie odpala (9)
Opel Vivaro 1.9 cdti 2003r - Nie odpala, brak ciśnienia paliwa. (11)
Opel,Vivaro 1,9 cDTi,2003r,nie zapala (19)
Opel Vivaro 2,0 cdti nie wkręca się powyżej 3tys obrotów. Błędy. (2)
Opel,Vivaro 1,9 cDTi,2003r (4)
Opel Vivaro 2.0 CDTI 2008r - Airbag (6)
Opel Vivaro (Trafic) 2.5 CDTI - schemat rozrządu (3)
Opel Vivaro 1,9 cdti - ciezko zapala , brak mocy (5)
Opel Vivaro 2.0 CDTI 2007 - tempomat i komputer pokładowy (14)


Administrator || Moderatorzy || Regulamin forum || Regulamin ogólny || Informacja o cookies || Kontakt

Page generation time: 0.075 seconds

elektroda.pl temat RSS 

opony