X

Dziwny problem

baranek21 24 May 2004 01:21
  • #1 24 May 2004 01:21
    baranek21
    Level 14  
    Helpful post? (0)
    Witam. Problem jest jak dla mnie totalnie bez sensu i nie mam racjonalnego wytlumaczenia co go powoduje. Mianowicie wpisujac adres do przegladarki obojetnie jakiej i sie z nim polaczyc wyskakuje, ze nie ma takiej strony. Nalezy powtorzyc czynnosc kilka razy i dopiero wtedy "zalapie" laczenie w witryna. Bywa tak, ze obrazki na stronie nie moga byc wyswietlone i grafiki rowniez brakuje. To samo z poczta w outlooku i wtyczce powergg: "problem z wyszukaniem hosta". Laczy sie z serwerem poczty i wyskakuje blad. Kilka krotne klikniecie w wyslij odbierz "zaskakuje". System przeinstalowany, nawet kilka razy i nic. Kiedys nie mialem takich problemow. Kolejny problem to overnet. Dlugo szuka zrodel a ostatnio prawie wcale nic nie sciaga. Moj administrator sieci (jakis łepek) poblokowal porty m.in. ftp, czat, jak rowniez windows update. CZy to moze byc wina internetu? Raz dziala, raz nie, to mnie dobija!!! Czy moze mi ktos pomoc jak to naprawic, bo przeistalowywanie systemu nic nie daje a wrecz z kazdym kolejnym razem pogarsza sytuacje. Dane kompa: Win98SE, Obudowa typu IBM, grafika+dzwiek na plycie glownej Intela, procesor celeron 433, ram 192MB, lacze dsl 512kb/s podzielone na 7 osob. Pozdrawiam
  • #2 24 May 2004 01:24
    Pi-Vo
    Level 37  
    Helpful post? (0)
    To na 100% wina manewrów tego łepka admina ,miałem podobnie jak coś w serwerze mój pochrzanił ,potem jak wyprostował wszystko wróciło do normy.I po co te porty blokował?Przecież z tym jest okaleczona sieć ,jak płacisz wymuś na nim żeby to odblokował.
  • #3 24 May 2004 01:46
    Kris52
    Level 19  
    Helpful post? (0)
    Miałem podobny efekt tylko że korzystam z łącza licencja gprs (stałe przez telefon komórkowy) i u mnie pomogła zmiana serwer-ów DNS.Korzystałem z tych z tp (194.204.159.1 i 194.204.152.34). Proponuje spróbować zmienić na jakieś inne .
  • #4 24 May 2004 12:46
    baranek21
    Level 14  
    Topic author Helpful post? (0)
    Zmienilem dnsy i po zrestartowaniu bylo super. Wszystko chodzilo szybciej i nie mialem bledow. Niestety po kolejnym zrestartowaniu problem powrocil. Po uruchomieniu systemu problemy byly male, lecz z czasem sie poglebialy i obecnie praktycznie kilkukrotne odswiezanie strony pozwala sie z nia polaczyc. To samo tyczy sie poczty. Pozostaje tylko interwencja u admina sieci, tylko zeby to bylo takie proste :)
  Search 4 million + Products
Browse Products