Forum elektroda.pl

Regulamin  | Punkty  | Dodaj...  | Ostatnie  | Szukaj  | Rejestracja  | Zaloguj

Ta strona używa cookie. Dowiedz się więcej o celu ich używania i zmianie ustawień cookie w przeglądarce.
Korzystając ze strony wyrażasz zgodę na używanie cookie, zgodnie z aktualnymi ustawieniami przeglądarki.

mz etz 150 brak ladowania.


Napisz nowy temat  Odpowiedz do tematu      Strona Główna -> Forum elektroda.pl -> Samochody Serwis -> Motocykle, Motorowery, Inne Silniki -> mz etz 150 brak ladowania.
Autor
Wiadomość
kuba12_14
Poziom 7
Poziom 7


Dołączył: 19 Lis 2008
Posty: 23
Miasto: Chodzież

Post#1 Post autora tematu 21 Lip 2009 14:16   

mz etz 150 brak ladowania.


Witam mam problem z moja mz etz 150 wszystko działało dobrze aż pewnego dnia przestało działać ładowanie tzn akumulator mam nowy 2 tygodnie dobrze naładowany zalany itp wiec myslę ze nie ma z nim problemów. Motor nie chce odpalić na kopa nie świecą się nawet lampki na licznikach. Odpala tylko na za pych nawet po dłuższej jeździe akumulator jest nadal nie naładowany nawet w 1%... Chciałbym dodać że jak jeżdżę to światła itp wszystko mi działa PROSZĘ O POMOC
Powrót do góry
   
Google


Google Adsense


Post# 21 Lip 2009 14:16   





Powrót do góry
   
fortronik
Admin Sprzętu Medycznego
Admin Sprzętu Medycznego


Dołączył: 03 Kwi 2003
Posty: 2453
Miasto: Kraków

Post#2 21 Lip 2009 14:27   

Re: mz etz 150 brak ladowania.


Pierwsze to sprawdź czy nie poleciał bezpiecznik między akumulatorem (+), a regulatorem. A na zaciskach akumulatora jest napięcie?
Powrót do góry
   
kuba12_14
Poziom 7
Poziom 7


Dołączył: 19 Lis 2008
Posty: 23
Miasto: Chodzież

Post#3 Post autora tematu 21 Lip 2009 14:30   

Re: mz etz 150 brak ladowania.


nie wiem jaki bezpiecznik ale stykałem + z - i nic tak jakby nie było prądu w akumulatorze.
Powrót do góry
   
fortronik
Admin Sprzętu Medycznego
Admin Sprzętu Medycznego


Dołączył: 03 Kwi 2003
Posty: 2453
Miasto: Kraków

Post#4 21 Lip 2009 14:39   

Re: mz etz 150 brak ladowania.


Akumulatora nie sprawdza się na zwarcie! Można go w ten sposób uszkodzić. Jak nie posiadasz przyrządu do posłuż się żarówką. A między regulatorem, a (+) akumulatora jest bezpiecznik. Najprościej sprawdź czy masz przejście między (+) akumulatora a regulatora.
Powrót do góry
   
kuba12_14
Poziom 7
Poziom 7


Dołączył: 19 Lis 2008
Posty: 23
Miasto: Chodzież

Post#5 Post autora tematu 21 Lip 2009 14:40   

Re: mz etz 150 brak ladowania.


a moze wstawie inny bezpiecznik i sprawdze co bedzie sie działo czy motor odpali albo chociaż się kontrolki zapalą
Powrót do góry
   
Google


Google Adsense


Post# 21 Lip 2009 14:40   





Powrót do góry
   
fortronik
Admin Sprzętu Medycznego
Admin Sprzętu Medycznego


Dołączył: 03 Kwi 2003
Posty: 2453
Miasto: Kraków

Post#6 21 Lip 2009 14:44   

Re: mz etz 150 brak ladowania.


Wymiana bezpiecznika nie spowoduje zaświecenia kontrolek. Bezpiecznik jest w układzie ładowania.
Powrót do góry
   
kuba12_14
Poziom 7
Poziom 7


Dołączył: 19 Lis 2008
Posty: 23
Miasto: Chodzież

Post#7 Post autora tematu 21 Lip 2009 14:46   

Re: mz etz 150 brak ladowania.


a moge przelozyc akumulator od samochodu i zobaczyc czy odpali ?? akumulator w motorze jest na 12v
Powrót do góry
   
wpsowa692
Poziom 18
Poziom 18


Dołączył: 06 Mar 2009
Posty: 516
Miasto: Krośniewice

Post#8 21 Lip 2009 23:18   

Re: mz etz 150 brak ladowania.


Jasne, tylko biegunowości nie zamień bo prostownik pójdzie w ostatnią podróż.
Powrót do góry
   
pioart
Poziom 23
Poziom 23


Dołączył: 03 Kwi 2003
Posty: 3243
Miasto: Poznań

Post#9 22 Lip 2009 09:43   

Re: mz etz 150 brak ladowania.


Witam
Nie wiem co było tam modyfikowane jeśli nic to w układzie zasilania są dwa bezpieczniki jeden na „+” a drugi na „- ”/bezpośrednio za akumulatorem / i być może dla tego brak napięcia
Powrót do góry
   
Google


Google Adsense


Post# 22 Lip 2009 09:43   





Powrót do góry
   
par16
Poziom 5
Poziom 5


Dołączył: 04 Paź 2008
Posty: 12

Post#10 23 Lip 2009 20:08   

Re: mz etz 150 brak ladowania.


naładuj akumulator,sprawdz wszystkie bezpieczniki pod deklem od akumulatora,jeśli są sprawne to sprawdz wirnik czy nie uległ uszkodzeniu komutator;];] a jesli to nie wirnik to stawiam raczej na regulator ;];]
Powrót do góry
   
MoniTOX
Poziom 20
Poziom 20


Dołączył: 24 Maj 2009
Posty: 884
Miasto: ---

Post#11 23 Lip 2009 23:25   

Re: mz etz 150 brak ladowania.


Rozkręć regulator i sprawdź luty. W MZ 250 i 150 często odrywa sie gruby drut biegnący z cewki regulatora.
Powrót do góry
   
pioart
Poziom 23
Poziom 23


Dołączył: 03 Kwi 2003
Posty: 3243
Miasto: Poznań

Post#12 24 Lip 2009 09:38   

Re: mz etz 150 brak ladowania.


Witam
Może kolega napisze co posprawdzał bo nie mamy co gdybać
Dla rozjaśnienia dla kolegi obrazek ze schematem może mu pomoże
mz etz 150 brak ladowania.
Powrót do góry
   
Napisz nowy temat  Odpowiedz do tematu      Strona Główna -> Forum elektroda.pl -> Samochody Serwis -> Motocykle, Motorowery, Inne Silniki -> mz etz 150 brak ladowania.
Strona 1 z 1
Podobne tematy
MZ ETZ 150 - Cewka i zaplon MZ ETZ 150 (4)
Mz etz 150 - Brak ładowania (8)
MZ etz 150 brak iskry przyczyna? (5)
MZ ETZ 150 Po zmianie szczotek brak ładowania ;/ (3)
ETZ 150 - brak ładowania, kontrolka nie gaśnie. (5)
Mz/ETZ 150 - MZ 150 Przerywa gaznik jawa 350 ( opis) (4)
Mz etz 150 je pierścienie (8)
Hamulec tarczowy w MZ ETZ 150 (11)
Elektroniczny zapłon w MZ ETZ 150 (6)
mz etz 150 regulacja gaźnika. (1)


Administrator || Moderatorzy || Regulamin forum || Regulamin ogólny || Informacja o cookies || Reklama || Kontakt

Page generation time: 0.077 seconds

elektroda.pl temat RSS 

opony