Forum elektroda.pl

Regulamin  | Punkty  | Dodaj...  | Ostatnie  | Szukaj | Rejestracja | Zaloguj



mz etz 150 brak ladowania.


  Strona Główna -> Forum elektroda.pl -> Samochody Serwis -> Motocykle, Motorowery ->mz etz 150 brak ladowania. Napisz nowy temat  Odpowiedz do tematu 
Zobacz najtańsze produkty w kategorii Akcesoria motocyklowe
Autor
Schowaj lewą kolumnę
Pokaż lewą kolumnę Wiadomość
kuba12_14
Poziom 8
Miasto: Chodzież
Dołączył: 18 Lis 2008
Posty: 23
kuba12_14
Poziom 8
Post#1 21 Lip 2009 14:16  Autor tematu   

mz etz 150 brak ladowania.


Witam mam problem z moja mz etz 150 wszystko działało dobrze aż pewnego dnia przestało działać ładowanie tzn akumulator mam nowy 2 tygodnie dobrze naładowany zalany itp wiec myslę ze nie ma z nim problemów. Motor nie chce odpalić na kopa nie świecą się nawet lampki na licznikach. Odpala tylko na za pych nawet po dłuższej jeździe akumulator jest nadal nie naładowany nawet w 1%... Chciałbym dodać że jak jeżdżę to światła itp wszystko mi działa PROSZĘ O POMOC

Pomocny post? + -1
Powrót do góry

Google Adsense
Google


Powrót do góry
fortronik
Admin Sprzętu Medycznego
Miasto: Kraków
Dołączył: 03 Kwi 2003
Posty: 2605
Pomógł: 91
Ocena postów: 33
fortronik
Admin Sprzętu Medycznego
Post#2 21 Lip 2009 14:27    

Re: mz etz 150 brak ladowania.


Pierwsze to sprawdź czy nie poleciał bezpiecznik między akumulatorem (+), a regulatorem. A na zaciskach akumulatora jest napięcie?

Pomocny post? + 0
Powrót do góry

Google Adsense
Google


Powrót do góry
kuba12_14
Poziom 8
Miasto: Chodzież
Dołączył: 18 Lis 2008
Posty: 23
kuba12_14
Poziom 8
Post#3 21 Lip 2009 14:30  Autor tematu   

Re: mz etz 150 brak ladowania.


nie wiem jaki bezpiecznik ale stykałem + z - i nic tak jakby nie było prądu w akumulatorze.

Pomocny post? + 0
Powrót do góry

Google Adsense
Google


Powrót do góry
fortronik
Admin Sprzętu Medycznego
Miasto: Kraków
Dołączył: 03 Kwi 2003
Posty: 2605
Pomógł: 91
Ocena postów: 33
fortronik
Admin Sprzętu Medycznego
Post#4 21 Lip 2009 14:39    

Re: mz etz 150 brak ladowania.


Akumulatora nie sprawdza się na zwarcie! Można go w ten sposób uszkodzić. Jak nie posiadasz przyrządu do posłuż się żarówką. A między regulatorem, a (+) akumulatora jest bezpiecznik. Najprościej sprawdź czy masz przejście między (+) akumulatora a regulatora.

Pomocny post? + -1
Powrót do góry
kuba12_14
Poziom 8
Miasto: Chodzież
Dołączył: 18 Lis 2008
Posty: 23
kuba12_14
Poziom 8
Post#5 21 Lip 2009 14:40  Autor tematu   

Re: mz etz 150 brak ladowania.


a moze wstawie inny bezpiecznik i sprawdze co bedzie sie działo czy motor odpali albo chociaż się kontrolki zapalą

Pomocny post? + 0
Powrót do góry

Google Adsense
Google


Powrót do góry
fortronik
Admin Sprzętu Medycznego
Miasto: Kraków
Dołączył: 03 Kwi 2003
Posty: 2605
Pomógł: 91
Ocena postów: 33
fortronik
Admin Sprzętu Medycznego
Post#6 21 Lip 2009 14:44    

Re: mz etz 150 brak ladowania.


Wymiana bezpiecznika nie spowoduje zaświecenia kontrolek. Bezpiecznik jest w układzie ładowania.

Pomocny post? + 0
Powrót do góry

Google Adsense
Google


Powrót do góry
kuba12_14
Poziom 8
Miasto: Chodzież
Dołączył: 18 Lis 2008
Posty: 23
kuba12_14
Poziom 8
Post#7 21 Lip 2009 14:46  Autor tematu   

Re: mz etz 150 brak ladowania.


a moge przelozyc akumulator od samochodu i zobaczyc czy odpali ?? akumulator w motorze jest na 12v

Pomocny post? + 0
Powrót do góry
wpsowa692
Poziom 23
Miasto: Krośniewice
Dołączył: 06 Mar 2009
Posty: 511
Pomógł: 60
Ocena postów: 43
wpsowa692
Poziom 23
Post#8 21 Lip 2009 23:18    

Re: mz etz 150 brak ladowania.


Jasne, tylko biegunowości nie zamień bo prostownik pójdzie w ostatnią podróż.

Pomocny post? + 0
Powrót do góry

Google Adsense
Google


Powrót do góry
pioart
Poziom 37
Miasto: Poznań
Dołączył: 03 Kwi 2003
Posty: 3230
Pomógł: 310
Ocena postów: 190
pioart
Poziom 37
Post#9 22 Lip 2009 09:43    

Re: mz etz 150 brak ladowania.


Witam
Nie wiem co było tam modyfikowane jeśli nic to w układzie zasilania są dwa bezpieczniki jeden na „+” a drugi na „- ”/bezpośrednio za akumulatorem / i być może dla tego brak napięcia

Pomocny post? + 0
Powrót do góry
par16
Poziom 7
Dołączył: 04 Paź 2008
Posty: 12
par16
Poziom 7
Post#10 23 Lip 2009 20:08    

Re: mz etz 150 brak ladowania.


naładuj akumulator,sprawdz wszystkie bezpieczniki pod deklem od akumulatora,jeśli są sprawne to sprawdz wirnik czy nie uległ uszkodzeniu komutator;];] a jesli to nie wirnik to stawiam raczej na regulator ;];]

Pomocny post? + 0
Powrót do góry
MoniTOX
Poziom 24
Miasto: ---
Dołączył: 24 Maj 2009
Posty: 883
Pomógł: 36
Ocena postów: 17
MoniTOX
Poziom 24
Post#11 23 Lip 2009 23:25    

Re: mz etz 150 brak ladowania.


Rozkręć regulator i sprawdź luty. W MZ 250 i 150 często odrywa sie gruby drut biegnący z cewki regulatora.

Pomocny post? + 0
Powrót do góry
pioart
Poziom 37
Miasto: Poznań
Dołączył: 03 Kwi 2003
Posty: 3230
Pomógł: 310
Ocena postów: 190
pioart
Poziom 37
Post#12 24 Lip 2009 09:38    

Re: mz etz 150 brak ladowania.


Witam
Może kolega napisze co posprawdzał bo nie mamy co gdybać
Dla rozjaśnienia dla kolegi obrazek ze schematem może mu pomoże
mz etz 150 brak ladowania.

Pomocny post? + +1
Powrót do góry
Napisz nowy temat  Odpowiedz do tematu     Strona Główna -> Forum elektroda.pl -> Samochody Serwis -> Motocykle, Motorowery -> mz etz 150 brak ladowania.
Strona 1 z 1
Podobne tematy
MZ ETZ 150 - Cewka i zaplon MZ ETZ 150 (4)
Mz etz 150 - Brak ładowania (8)
MZ etz 150 brak iskry przyczyna? (5)
MZ ETZ 150 - Brak ładowania i przebicie. (8)
MZ ETZ 150 Po zmianie szczotek brak ładowania ;/ (3)
ETZ 150 - brak ładowania, kontrolka nie gaśnie. (5)
Mz/ETZ 150 - MZ 150 Przerywa gaznik jawa 350 ( opis) (4)
Mz etz 150 je pierścienie (8)
Hamulec tarczowy w MZ ETZ 150 (11)
Elektroniczny zapłon w MZ ETZ 150 (6)


Przełącz wygląd na komórki Przełącz wygląd na komputery desktop

Administrator || Moderatorzy || Regulamin forum || Regulamin ogólny || Informacja o cookies || Redaktorzy || Reklama || Kontakt

Page generation time: 0.143 seconds

elektroda.pl temat RSS