Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Kategoria: Kamery IP / Alarmy / Automatyka Bram
Montersi
Kategoria: Akumulatorki / Baterie / Ładowarki
  • #1 06 Sie 2009 18:42
    stasia_18
    Poziom 2  

    Od początku kupna pieca dwufunkcyjnego Brotje Energy Top 24 CE mam problem z ustawieniem stałej temperatury wody. Przy średnim i małym ciśnieniu wody temperatura skacze z różnicami od 15 do 20 stopni. Jest to szczególnie kłopotliwe np. przy myciu głowy gdy potrzebuje przez chwilę utrzymać np. 40 stopni. Serwisant po uruchomieniu pieca odesłał mnie do instrukcji obsługi str 16 rys 1-4. Zrobiłam jak polecił i dalej mam ten sam problem. Nie wiem czy do obowiązków serwisanta należy ustawienie stałej temperatury czy mam sama testować. Obecnie po odkręceniu wody mam raz gorącą a za chwilkę letnią wodę. Czy to jest normalne zachowanie tych pieców? Proszę o radę.

  • #2 06 Sie 2009 19:49
    gregor50+
    Poziom 19  

    Być może przy małym ciśnieniu wody(małych przepływach) tak może się dziać) możesz spróbować reklamować jeśli spadki ciśnienia są w granicach ustalonych przez producenta inaczej bardzo trudna sprawa udowodnić wadliwie działającą automatykę regulatorów temperatury wody.

  • #3 07 Sie 2009 10:52
    stasia_18
    Poziom 2  

    Wczesniej miałam piec dwufunkcyjny Ideal i nie miałam problemow z temperaturą wody

  • #4 08 Sie 2009 15:28
    stasia_18
    Poziom 2  

    Problem ze stałą temeratury wody nie występował przez 10 lat, bo przez tye miałam wcześniej piec dwufunkcyjny Ideal.

  • #5 09 Sie 2009 10:45
    serwisant73
    VIP Zasłużony dla elektroda

    Zgłoś reklamację.Serwisant musi to naprawić.

  • #6 11 Wrz 2009 08:51
    zoltarpk
    Poziom 10  

    Witam wszystkich.
    Ja mam podobny problem. Mój piec nie trzyma ustalonej regulatorem na płycie czołowej temperatury c.u.w. Cały czas przegrzewa wodę do 60 stopni. Dopiero po odkręceniu kranu na ful reguluje i utrzymuje temperaturę taką jaką mu ustawiłem.
    Serwisant był już 2 razy i wymienił czujnik oraz podmieniał płytę główną ale nic to nie dało.
    Proszę o jakieś porady, wskazówki lub sugestie.

  • #7 11 Wrz 2009 17:52
    serwisant73
    VIP Zasłużony dla elektroda

    Należy zweryfikować program CWU.Tam leży problem. Lepiej aby zrobił to serwis - może jednak już jakiś inny serwisant...

  Szukaj w 4mln produktów
Przeglądaj produkty