Forum elektroda.pl

Regulamin  | Punkty  | Dodaj...  | Ostatnie  | Szukaj | Rejestracja | Zaloguj



Lodówka AMICA AK310 - nie startuje sprężarka


  Strona Główna -> Forum elektroda.pl-> AGD Użytkowy -> AGD Początkujący ->Lodówka AMICA AK310 - nie startuje sprężarka Napisz nowy temat  Temat zablokowany. 
AutorSchowaj lewą kolumnę Wiadomość
mgradzki
Poziom 16
Poziom 16


Dołączył: 13 Gru 2005
Posty: 277
Miasto: Warszawa

mgradzki
Poziom 16
Post#1 09 Sie 2009 09:27  Autor tematu   

Lodówka AMICA AK310 - nie startuje sprężarka


Witam

Mam problem z lodówką AK310.
Rozmroziła się, po umyciu ruszyła, popracowała kilka godzin, wyłączyła się i nie chciała uruchomić się od nowa.
Po wysunięciu z wnęki ruszyła, kiedy ją na chwilę wyłączyłem (pokrętłem) po włączeniu nie ruszyła.
Po ruszeniu przez chwilę (kilkadziesiąt sekund) działa trochę głośniej, ale przypuszczam, że sprężarka ma na początku trochę ciężej

Z okolicy agregatu słychać ciche buczenie. Wygląda mi jakby silnik sprężarki nie dał rady ruszyć.
Na forum znalazłem coś o uszkodzeniach jakiegoś przekaźnika, przypuszczam, że załącza on jakieś uzwojenie rozruchowe, albo jakiś kondensator. Czy jest możliwość jakoś dotrzeć do tego przekaźnika i go sprawdzić - ewentualnie spróbować uruchamiać sprężarkę ręcznie z pominięciem przekaźnika??



EDIT:
A może jest na forum ktoś, kto zajmuje się serwisem AGD w Warszawie i podjął by się wykonania naprawy ??? Kontakt na priv.

Czy wiadomość jest pomocna? + 0 -
Powrót do góry
Google


Google Adsense


Google


Powrót do góry
ramzesbb
Poziom 9
Poziom 9


Dołączył: 06 Sie 2009
Posty: 34
Miasto: Mielec

ramzesbb
Poziom 9
Post#2 24 Sie 2009 20:44    

Re: Lodówka AMICA AK310 - nie startuje sprężarka


Przekażnik jest przy sprężarce,przy podłączeniu wejścia gniazda, jeśli masz takie buczenie ,a sprężarka nie startuje i co puł minuty słyszysz pyknięcie,a po tym cisza i od nowa, to przekażnik jest ok. zostaje uzwojenie sprężarki uszkodzone,najpierw to sprawdz

Czy wiadomość jest pomocna? + 0 -
Powrót do góry
Napisz nowy temat  Temat zablokowany.     Strona Główna -> Forum elektroda.pl-> AGD Użytkowy -> AGD Początkujący -> Lodówka AMICA AK310 - nie startuje sprężarka
Strona 1 z 1
Podobne tematy
Lodówka Amica AK310 - nie chłodzi (3)
lodówka amica ak310 prośba o diagnozę (1)
Lodówka Amica AK310 - Diagnoza ? FOTO (4)
Lodówka Amica AK310 mały problem z wyłaczeniem (3)
lodówka, Amica, ak310, chłodzi tylko zamrażalka (7)
Lodówka Amica AK310/AK260 - jak wymienić termostat? (2)
Lodówka Amica AK310 - długie postoje w cyklu pracy (4)
Chłodziarka AMICA AK310 nie chłodzi (5)
Lodowka Amica AK310 - nie załącza się (21)
Candy CFO 140 - Nie startuje sprężarka w lodówce lub startuje na jeden cykl (6)



Administrator || Moderatorzy || Regulamin forum || Regulamin ogólny || Informacja o cookies || Kontakt

Page generation time: 0.038 seconds

elektroda.pl temat RSS