X

Renault Laguna II 1.9DCI straciła moc.

cinekk2 16 Aug 2009 12:59
  • #1 16 Aug 2009 12:59
    cinekk2
    Level 11  
    Helpful post? (0)
    witam

    mam lale II 1.9 dci 120KM i ostatnio w czasie jazdy nagle jakby stracila moc... nie chciala sie rozpedzac nawet po zredukowaniu biegu, dodatkowo zapalila sie pomaranczowa kontrolka "prostokat ze spirala". stanalem zgasilem silnik, po ponownym odpaleniu wszystko bylo ok przez jakies 10km i potem znow to samo... pozniej znowu odzyskal moc tak jakby nic sie nie dzialo. mechanik powiedzial ze to wina turbiny ale po podlaczeniu pod komputer wyszlo mu ze wszystko z nia jest ok, a byl blad z zaworem EGR. mechanik go wykasowal i jakis tydzien byla bajka. ale dzis znow w czasie jazdy na chwile "stracil moc" jednak po ok 10sek znow ja odzyskal a kontrolka sie nie zapalila! wogole samochod duzo ciezej chodzi na klimatronicu- czy to normalne? prosze o rady bo nie mam pojecia co sie moze dziac
    z gory dzieki za podpowiedzi
  • #2 16 Aug 2009 13:11
    ministerdobrejzabawy
    Level 9  
    Helpful post? (0)
    To normalne, że dużo ciszej chodzi na zapiętym climatronicu bo wtedy spadają mu obroty pod wpływem obciążenia na biegu jałowym. A co do mocy to sprawdź jeszcze czy to nie problem z elektronicznym pedałem gazu - co prawda wtedy objaw jest taki, że przy równomiernej jeździe na moment obroty spadają i dopiero kiedy odpuścisz gaz i wciśniesz go ponownie auto zaskakuje normalnie. Poza tym są różne inne objawy ale tak, żeby trwało to aż 10 sekund to chyba nie ... niemniej jednak warto sprawdzić :)
  • #3 16 Aug 2009 20:30
    cinekk2
    Level 11  
    Topic author Helpful post? (0)
    ok tylko jakk to sprawdzic? trzeba sie pod program podlaczac czy da rade samemu cos z tym zrobic?
  • #4 17 Aug 2009 03:21
    jaroslaw l.
    Level 13  
    Helpful post? (0)
    a moze sie czynnik konczy do filterka czastek stalych i filterek z lekka zapchany
  • #5 17 Aug 2009 08:13
    Przemo9826
    VIP Zasłużony dla elektroda
    Helpful post? (0)
    Po pierwsze Renault nie ma płynu do filtra cząstek stałych, po drógie autor nie wspomina że takie coś ma jak filtr
  • #6 17 Aug 2009 15:15
    cinekk2
    Level 11  
    Topic author Helpful post? (0)
    z tego co mo wiadomo to lala ma 2 filtry: powietrza i kabinowy. obydwa sa wymienione na nowe... jednak bardzo mi zalezy na tej mocy co sie moze dziac. jeszcze raz prosze o wszelkie podpowiedzi
  • #7 17 Aug 2009 19:20
    Przemo9826
    VIP Zasłużony dla elektroda
    Helpful post? (0)
    Zastanawia mnie tylko co to byl za mechanik skoro odczytał błąd egr a go nie prawdził, ten błąd bez przyczyny sie nie pojawił. Zalecam wyciagnac ten zawór wyczyscic umyc zamontować i przyuczyc, pozniej komputer jazda próbna i sprawdzic czy ten zawór jeszcze "żyje".

    Dodano po 4 [minuty]:

    Co do tego filtra to chodziło o filtr cząstek stałych to taki jakby dodatkowy katalizator ale nie zaprzątaj sobie tym glowy bo go napewno nie masz
  • #8 18 Aug 2009 13:49
    cinekk2
    Level 11  
    Topic author Helpful post? (0)
    ok zrobie tak jak mowisz ale podstawowe pytanie: czy objawy spadku mocy moga byc zwiazane z EGRem czy jest to zupelnie inna przyczyna?
  • #9 12 Oct 2009 16:53
    kazzex
    Level 2  
    Helpful post? (0)
    witam posiadam lale z 2002 i miałem dokładnie to samo przyczyną był zawor egr tylko nie teg gowny lecz na kolektorze ssacym z tyłu jest zaworek podcicnienia zwany tak samo egr w pewnym momecie jazdy puszczał i wyłaczał turbine mozna to łatwo sprawdzc zdejmij z niego głowny werzyk od podcisnienia i wepnij go na turbine problem sie skaczy koszt tego wserwisie to 180 zł nie proponuje kupowac urzywanego
  • #10 22 Oct 2009 12:29
    cinekk2
    Level 11  
    Topic author Helpful post? (0)
    ok dzieki za wszystkie podpowiedzi ale mam juz problem z glowy- ten i wszystkie inne; poprostu ukradli mi lale...;( dzieki wszystkim za zainteresowanie tematem
  • #11 22 Oct 2009 13:52
    romoo
    Użytkownik obserwowany
    Helpful post? (0)
    Jaja robisz czy serio z tą lagunką!!!
    Jaki kolor?
  • #12 23 Oct 2009 06:29
    cinekk2
    Level 11  
    Topic author Helpful post? (0)
    srebrny metalik kombi. zaje_bali mi ja spod bloku
  • #13 14 Sep 2010 10:42
    Werewolf
    Level 25  
    Helpful post? (0)
    kazzex wrote:
    witam posiadam lale z 2002 i miałem dokładnie to samo przyczyną był zawor egr tylko nie teg gowny lecz na kolektorze ssacym z tyłu jest zaworek podcicnienia zwany tak samo egr w pewnym momecie jazdy puszczał i wyłaczał turbine mozna to łatwo sprawdzc zdejmij z niego głowny werzyk od podcisnienia i wepnij go na turbine problem sie skaczy koszt tego wserwisie to 180 zł nie proponuje kupowac urzywanego


    Czemu nie proponujesz kupować używanego ? możesz to jakoś sprecyzować ?
  • #14 07 May 2012 12:22
    cinekk2
    Level 11  
    Topic author Helpful post? (0)
    lala skradziona, zamykam temat, dzieki wszystkim za zainteresowanie
  Search 4 million + Products
Browse Products