Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Kategoria: Kamery IP / Alarmy / Automatyka Bram
Montersi
Kategoria: Akumulatorki / Baterie / Ładowarki

Google Chrome - problem z otwieraniem stron.

esiukoszalin 03 Wrz 2009 09:03
  • #1 03 Wrz 2009 09:03
    esiukoszalin
    Poziom 8  

    Witam.

    Od kilku dni korzystam z Google Chrome, nie bede rozpisywal sie nt. wad i zalet, ale mam problem z otwarciem strony, ktora bez problemu otwieram Firefoxem 3.0. Nie wiem czy to nie zostanie uznane za jakis rodzaj kryptoreklamy, ale chodzi o adres yawal.pl. Taki oto komunikat otrzymuje:

    Code:
    Strona internetowa jest niedostępna.
    

    Strona http://yawal.pl/ może tymczasowo nie działać lub została przeniesiona pod nowy adres internetowy.

      Więcej informacji na temat tego błędu
    Poniżej wyświetlono oryginalny komunikat o błędzie

    Błąd 101 (net::ERR_CONNECTION_RESET): Nieznany błąd.


    Czy powodem bledu moze byc brak jakis wtyczek czy to blad Chroma?
    Dziekuje za pomoc.

  • #2 03 Wrz 2009 17:35
    arsmageddon
    Poziom 10  

    yawal.pl nie chodzi na: firefox, chrome, safari, opera, ie

    www.jawal.pl
    chodzi na: firefox, chrome - bez górnego banera, safari, opera - bez górnego banera, ie

    który to z

    192 Errors, 36 warning(s)

    powoduje brak banera w chrome i operze to już nie mnie rozsądzać :(

  • #3 03 Wrz 2009 17:55
    esiukoszalin
    Poziom 8  

    okej dzieki mimo wszytsko, tez zauwazylem, ze dodanie www uruchamia strone ale nie w pelni. nie ma to jak firefox:)

  Szukaj w 4mln produktów
Przeglądaj produkty