Forum Index

Rules  | Points  | Add...  | Recent posts  | Search  | Register  | Log in

This site uses cookies. Learn more about cookies and changing the settings in your browser.

PLANET WAP 1963A x 2


Post new topic  This topic is locked      Main Page -> Forum Index -> Network, Internet -> Computer Networks -> PLANET WAP 1963A x 2
Author
Message
Miziol
Poziom 4
Poziom 4


Joined: 17 Mar 2004
Posts: 8

Post#1 Post from the author of the topic 10 Jun 2004 11:51   

PLANET WAP 1963A x 2


Witam

Mam nastepujacy problem na stacji gdzie jest kilka osob sa postawione 2 AP jak w tytule polaczone przez switcha do teg oswicha tez sa dopiete 2 osoby po kablu.

Problem jest w tym ze jak prosze o adresy mac kompo za AP ktory sie laczy do glownej stacji roboczej ktora to wszystko dzieli takie tam do otrzymuje ze wszyscy uzytkownicy maja ten sam mac-adres cos AP ktory wysla domnie te wiadomosci. Nie przeszkadzalo by mi to gdyby nie fak ze nieraz jak ktos sie wlaczy swojego kompa po tamtej stronie to dostaje dziwne bledy ze jego mac jest iny niz ten co kaze mu przyjac ap nie wiem wogole o co chodzi myslalem ze mac jest staly i zapisany na karta badz w innych uzadzeniach ale nie mozna go zmeinic jak temu zapobiec ??

Helpful message? + -

Back to top
   
Google


Google Adsense


Post# 10 Jun 2004 11:51   





Back to top
   
Post new topic  This topic is locked      Main Page -> Forum Index -> Network, Internet -> Computer Networks -> PLANET WAP 1963A x 2
Page 1 of 1
Similar topics
problem z planet WAP-1963/ 1963A (5)
Przekierowanie portów. AP Planet wap-1963/1963A. (2)
AP Planet WAP-1962/1963A-adres MAC (1)
Planet WAP-1963a - powrót do oryginalnego firmware (4)
Planet WAP-1963a - Uszkodzony układ WIFI? (8)
prosze o podanie nazwy ukladu w PLANET WAP - 1963 / 1963A (1)
[Sprzedam] Sprzedam Planet WAP-1963/1963A (6)
planet-1963a (1)
Problem z AP Planet 1963a z APPro... (10)
konfiguracja PANET WAP 1963A i 1966 AP-Client AP (3)


Administrator || Moderators || Forum Rules || General Rules || Cookies information || Contact

Page generation time: 0.052 seconds

elektroda.pl topic RSS feed