Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Wyszukaj w ofercie 200 tys. produktów TME
Kategoria: Kamery IP / Alarmy / Automatyka Bram
Montersi
Proszę, dodaj wyjątek elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Laguna1.8rt 98 (1-rwszy model) problem z odpaleniem

Pinki79 04 Wrz 2009 13:47 471 0
  • #1 04 Wrz 2009 13:47
    Pinki79
    Poziom 1  

    Witam wszystkich.Mam problem ze swoją laguną1.8rt 98 1-wszy model jeszcze,chyba sie obraziała ze chce ja zmienic na nowsze.Wyczytałem z blogów ze może być to powód imobilajzera.Wszystko działało poprawnie az do wczoraj kiedy wsiadłem do samochodu i chciałem odblokować drzwi przyciskiem na srodkowej konsoli od centralnego zamka(kluczyk nie działa bo baterie dawno padły i otwieram drzwi standardowo).Przycisk ów nie daje znaku życia.Cóż,włożyłem kluczyk do stacyjki,przekręcam,silnik kreci elegancko ale nie chce zaskoczyć.Zaczeły mrugać dwie kontrolki,SERV i pomarańczowy kwadracik z łamaną linią zycia w środku.Prosze jeżeli ktoś z was miał już takie przejścia lub ma doświadczenie w tym to prosze o pomoc.Jeżeli to IMO to jak sie go moge pozbyś zeby mieć już spokój od tego,chetnie bym go odłączył ale nie wiem jak.No i czemu centralny też przestał działać.Czy to jest jakoś powiązane?Bede wdzięczny za każdą wskazówke.Pozdrawiam

Szybka odpowiedź lub zadaj pytanie
Dziękuję Ci. Ta wiadomość oczekuje na moderatora.
 Szukaj w ofercie
Zamknij 
Wyszukaj w ofercie 200 tys. produktów TME