Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Wyszukaj w ofercie 200 tys. produktów TME
Kategoria: Kamery IP / Alarmy / Automatyka Bram
Montersi
Proszę, dodaj wyjątek elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Vectra 1.6 16v odcinka przy 4.5 tys. obrotów

Certino 05 Wrz 2009 13:52 2511 3
  • #1 05 Wrz 2009 13:52
    Certino
    Poziom 17  

    Witam. Pacjent X16XEL. Wszystko było dobrze do pewnego momentu. Wymieniłem olej (zawsze ten sam Gm półsyntetyk), ze 2 dni po wymianie zaczął brać większe ilości oleju (wcześniej śladowe ilości). W między czasie był jeszcze spadnięty wężyk podciśnienia ale do tego doszedłem i założyłem po kilku dniach szukania. A od jakiś 3 dni zrobił się mułowaty, nie da się przekroczyć 4,5 tys obrotów, czasami dojdzie do 5 na chwile. Siłę ma bo pod spory wiadukt na 5 biegu bez problemu idzie i przyspiesza. Błędów brak, check nie świeci. Sprawdzone czujniki wałków, są w porządku. Co szukać ?? Czy moduł zapłonowy noże powodować takie zachowanie ?? Czy jest jakiś sposób aby sprawdzić moduł bo nawet nie mam z kim podmienić ??


    A da się za pomocą miernika i mierząc rezystancje sprawdzić czujniki położenia wału korbowego i wałków rozrządu ?? Jeśli tak to jakie mają mieć wartości ??

  • #2 07 Wrz 2009 22:10
    hyhyhy
    Poziom 11  

    sprawdź katalizator - być może zapchany - w ostateczności go przewierć wzdłuż długim grubym wiertłem ale najpierw wyczyść zawór EGR

  • #3 07 Wrz 2009 22:34
    Certino
    Poziom 17  

    Egr już dawno załatwiony, kata nie ma bo go wydmuchało.

  • #4 07 Wrz 2009 23:08
    przem27
    Poziom 29  

    W sumie to typowy objaw uszkodzenia czujnika położenia wałka rozrządu ale piszesz że sprawdziłes, hmm, spróbuj podmienić na inny? Druga rzecz to jeśli tylko pod obciążeniem tak się dzieje to stawiał bym na sondę... optymalnie to podejrzeć w parametrach bierzących
    pozdr

 
Promocja -20%
Zamknij 
Wyszukaj w ofercie 200 tys. produktów TME
tme