Forum elektroda.pl

Regulamin  | Punkty  | Dodaj...  | Ostatnie  | Szukaj  | Rejestracja  | Zaloguj

Ta strona używa cookie. Dowiedz się więcej o celu ich używania i zmianie ustawień cookie w przeglądarce.
Korzystając ze strony wyrażasz zgodę na używanie cookie, zgodnie z aktualnymi ustawieniami przeglądarki.

S-video i euro. Po odłączeniu przewodu nie ma obrazu na telewizorze.


Napisz nowy temat  Odpowiedz do tematu      Strona Główna -> Forum elektroda.pl -> Komputery Serwis -> Komputery Hardware -> S-video i euro. Po odłączeniu przewodu nie ma obrazu na telewizorze.
Autor
Wiadomość
mails15
Poziom 2
Poziom 2


Dołączył: 09 Paź 2009
Posty: 3

Post#1 Post autora tematu 09 Paź 2009 01:14   

Problem z S-video i euro


Podlaczylem sobie kompa do telewizora przez s-video i euro. I wszystko pieknie chodzilo ale nie dawno odlyczlem przewod na chwile zeby cos przesunac i od tamtej chwili nie mam juz obrazu na telewizorze ale dzwiek jest. Proboawalem nowym przewodem i przeinstalowaniem sterownikow i nic nie pomoglo.... Myslicie ze gniazdo s-video w karcie graficznej moglo sie popsuc od wyciagniecia przewodu czy jest jakies rozwiazanie na to ???
Powrót do góry
   
Google


Google Adsense


Post# 09 Paź 2009 01:14   





Powrót do góry
   
DriverMSG
Moderator - Komputery Serwis
Moderator - Komputery Serwis


Dołączył: 28 Lut 2005
Posty: 29294
Miasto: Prowincja Liege

Post#2 09 Paź 2009 02:12   

Re: Problem z S-video i euro


Sprawdź z innym TV, sprawdź też czy gniazdo w TV jest sprawne.
Powrót do góry
   
Google


Google Adsense


Post# 09 Paź 2009 02:12   





Powrót do góry
   
mails15
Poziom 2
Poziom 2


Dołączył: 09 Paź 2009
Posty: 3

Post#3 Post autora tematu 09 Paź 2009 10:26   

Re: Problem z S-video i euro


Wlasnie sprawdzalem i dalej to samo... Jest moze jaki inny sposob podlacznia telewizora do kompa ???
Powrót do góry
   
Napisz nowy temat  Odpowiedz do tematu      Strona Główna -> Forum elektroda.pl -> Komputery Serwis -> Komputery Hardware -> S-video i euro. Po odłączeniu przewodu nie ma obrazu na telewizorze.
Strona 1 z 1
Podobne tematy
Kabel Euro na S-video. Schemat. Przesyłanie obrazu na PC. (5)
Nie mogę osiągnąć pełnoekranowego video na telewizorze. (1)
Karta TV. Po odłączeniu myszy nie ma obrazu. (3)
Jaki kabel dla: S-VIDEO -> EURO, EURO -> mini jack (12)
nie( )ma obrazu na telewizorze (4)
Gigabyte GA-945GCMX-S2 - PC dziala ale nie ma obrazu po odłączeniu od zasilania (21)
Problem z s-video[PC] do euro[TV] lub s-video[TV] (3)
Przejście z przewodu s-video na koncentryk (3)
s-video na chinch - Nie wykrywa obrazu z pc w tv (14)
Przedłużenie przewodu s-video, jak poprawnie to zrobić? (11)


Administrator || Moderatorzy || Regulamin forum || Regulamin ogólny || Informacja o cookies || Reklama || Kontakt

Page generation time: 0.045 seconds

elektroda.pl temat RSS