Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Kategoria: Kamery IP / Alarmy / Automatyka Bram
Montersi
Kategoria: Akumulatorki / Baterie / Ładowarki

świece żarowe FORD GALAXY 1.9TDi

smykup1 22 Paź 2009 23:11
  • #1 22 Paź 2009 23:11
    smykup1
    Poziom 2  

    Mam problem z świecami żarowymi w GALAXY z 97r 1.9TDI z rana muszę długo pokręcić wsiadam rano i po przekręceniu kluczyka zapala się lampka i gaśnie aby zapalić muszę kręcić jakieś 2minuty świece żarowe wymieniłem na nowe akumulator jest nowy czujnik temperatury jest nowy kupiony w serwisie jak i pozostałe części na przewodach od świec żarowych stawiłem kontrolną świecę i nie grzeje ale po wyjęciu wtyczki z czujnika temperatury świece grzeją co może być jak ciepły to pali bez problemu pomóżcie bo nie wiem od czego już zaczynać

  • #2 23 Paź 2009 21:10
    pudzianowski
    Poziom 28  

    Proponuję na początek sprawdzić/wyeliminować możliwość zapowietrzania się

  • #3 24 Paź 2009 02:14
    smykup1
    Poziom 2  

    no spoko spróbuję zrobić to jutro wymienię wszystkie filtry ale czy to ma jakieś znaczenie jak widzę że świece zapalają i gasną po dwóch sekundach może i to jest to bo tylko z rana jak pokręcę długo aby zapalił tak potem problemu już nie ma żadnego i powymieniam od razu wszystkie wężyki albo może zaworek w pompie nie trzyma ale czemu jak odłączę wtyczkę od czujnika temperatury to pali od razu nawet z rana

  • #4 24 Paź 2009 17:41
    pudzianowski
    Poziom 28  

    smykup1 napisał:
    jak odłączę wtyczkę od czujnika temperatury to pali od razu nawet z rana

    Nie znam się tak dokładnie,ale to by wskazywało na problem z tymże czujnikiem lub przewodami podłączeniowymi od niego i resztą z nim związaną a nie na zapowietrzenia się po dłuższym postoju/nocy.

  • #5 25 Paź 2009 23:22
    rh.rally
    Poziom 18  

    świece grzeją jak temp. cieczy chłodzącej spadnie do ok. poniżej 5 st. C, jak odłączasz przewód od czujnika ECU "nie wie" jaka jest temp. i dlatego grzeje świece.
    najlpiej zdiagnozować czujnik G62 i jeszcze chyba jest G2, jest on odpowiedzialny za wskazania temp. na liczniku.
    Jeśli czujnik uszkodzony stąd może być problem, tylko to kręcenie 2 min. rozumię, że jest przenośnią, bo nawet jeżeli świece nie grzeją to powinien odpalić po dłuższym kręceniu, ale nie 2 minuty, chyba, że na biegunie polarnym :D

    po tym co napisałeś można podejrzewać czujnik temp. (G62), jednak pewnym nie można być, należało by to sprawdzić.

  • #6 26 Paź 2009 22:57
    wasyl
    Poziom 11  

    Jak masz gdzie to podłącz się do kompa i za pomocą VAGa sprawdź błędy - tam na pewno coś "pozostaje" po porannym rozruchu i wtedy zacznij wymieniać co potrzeba.

  • #7 26 Paź 2009 23:33
    Błażej
    VIP Zasłużony dla elektroda

    8.2.

  Szukaj w 4mln produktów
Przeglądaj produkty