Forum elektroda.pl

Regulamin  | Punkty  | Dodaj...  | Ostatnie  | Szukaj  | Rejestracja  | Zaloguj

Ta strona używa cookie. Dowiedz się więcej o celu ich używania i zmianie ustawień cookie w przeglądarce.
Korzystając ze strony wyrażasz zgodę na używanie cookie, zgodnie z aktualnymi ustawieniami przeglądarki.

świece żarowe FORD GALAXY 1.9TDi


Napisz nowy temat  Odpowiedz do tematu      Strona Główna -> Forum elektroda.pl -> Kosz -> Kosz Archiwum -> świece żarowe FORD GALAXY 1.9TDi
Autor
Wiadomość
smykup1
Poziom 2
Poziom 2


Dołączył: 22 Paź 2009
Posty: 2
Miasto: Dębno

Post#1 Post autora tematu 22 Paź 2009 23:11   

świece żarowe FORD GALAXY 1.9TDi


Mam problem z świecami żarowymi w GALAXY z 97r 1.9TDI z rana muszę długo pokręcić wsiadam rano i po przekręceniu kluczyka zapala się lampka i gaśnie aby zapalić muszę kręcić jakieś 2minuty świece żarowe wymieniłem na nowe akumulator jest nowy czujnik temperatury jest nowy kupiony w serwisie jak i pozostałe części na przewodach od świec żarowych stawiłem kontrolną świecę i nie grzeje ale po wyjęciu wtyczki z czujnika temperatury świece grzeją co może być jak ciepły to pali bez problemu pomóżcie bo nie wiem od czego już zaczynać
Powrót do góry
   
Ad


Ad


Post# 22 Paź 2009 23:11   



Powrót do góry
   
pudzianowski
Poziom 22
Poziom 22


Dołączył: 27 Paź 2007
Posty: 1623
Miasto: Łódź

Post#2 23 Paź 2009 21:10   

Re: świece żarowe FORD GALAXY 1.9TDi


Proponuję na początek sprawdzić/wyeliminować możliwość zapowietrzania się
Powrót do góry
   
smykup1
Poziom 2
Poziom 2


Dołączył: 22 Paź 2009
Posty: 2
Miasto: Dębno

Post#3 Post autora tematu 24 Paź 2009 02:14   

Re: świece żarowe FORD GALAXY 1.9TDi


no spoko spróbuję zrobić to jutro wymienię wszystkie filtry ale czy to ma jakieś znaczenie jak widzę że świece zapalają i gasną po dwóch sekundach może i to jest to bo tylko z rana jak pokręcę długo aby zapalił tak potem problemu już nie ma żadnego i powymieniam od razu wszystkie wężyki albo może zaworek w pompie nie trzyma ale czemu jak odłączę wtyczkę od czujnika temperatury to pali od razu nawet z rana
Powrót do góry
   
Ad


Ad


Post# 24 Paź 2009 02:14   


Powrót do góry
   
pudzianowski
Poziom 22
Poziom 22


Dołączył: 27 Paź 2007
Posty: 1623
Miasto: Łódź

Post#4 24 Paź 2009 17:41   

Re: świece żarowe FORD GALAXY 1.9TDi


smykup1 napisał:
jak odłączę wtyczkę od czujnika temperatury to pali od razu nawet z rana

Nie znam się tak dokładnie,ale to by wskazywało na problem z tymże czujnikiem lub przewodami podłączeniowymi od niego i resztą z nim związaną a nie na zapowietrzenia się po dłuższym postoju/nocy.
Powrót do góry
   
rh.rally
Poziom 16
Poziom 16


Dołączył: 05 Gru 2008
Posty: 279
Miasto: Wrocław

Post#5 26 Paź 2009 00:22   

Re: świece żarowe FORD GALAXY 1.9TDi


świece grzeją jak temp. cieczy chłodzącej spadnie do ok. poniżej 5 st. C, jak odłączasz przewód od czujnika ECU "nie wie" jaka jest temp. i dlatego grzeje świece.
najlpiej zdiagnozować czujnik G62 i jeszcze chyba jest G2, jest on odpowiedzialny za wskazania temp. na liczniku.
Jeśli czujnik uszkodzony stąd może być problem, tylko to kręcenie 2 min. rozumię, że jest przenośnią, bo nawet jeżeli świece nie grzeją to powinien odpalić po dłuższym kręceniu, ale nie 2 minuty, chyba, że na biegunie polarnym :D

po tym co napisałeś można podejrzewać czujnik temp. (G62), jednak pewnym nie można być, należało by to sprawdzić.
Powrót do góry
   
wasyl
Poziom 9
Poziom 9


Dołączył: 10 Lut 2003
Posty: 44
Miasto: Kolobrzeg

Post#6 26 Paź 2009 23:57   

Re: świece żarowe FORD GALAXY 1.9TDi


Jak masz gdzie to podłącz się do kompa i za pomocą VAGa sprawdź błędy - tam na pewno coś "pozostaje" po porannym rozruchu i wtedy zacznij wymieniać co potrzeba.
Powrót do góry
   
Ad


Ad


Post# 26 Paź 2009 23:57   


Powrót do góry
   
Błażej
Poziom 26
Poziom 26


Dołączył: 04 Paź 2003
Posty: 27165
Miasto: Oława

Post#7 27 Paź 2009 00:33   

Re: świece żarowe FORD GALAXY 1.9TDi


8.2.
Powrót do góry
   
Napisz nowy temat  Odpowiedz do tematu      Strona Główna -> Forum elektroda.pl -> Kosz -> Kosz Archiwum -> świece żarowe FORD GALAXY 1.9TDi
Strona 1 z 1



Administrator || Moderatorzy || Regulamin forum || Regulamin ogólny || Informacja o cookies || Reklama || Kontakt

Page generation time: 0.041 seconds

elektroda.pl temat RSS