Forum elektroda.pl

Regulamin  | Punkty  | Dodaj...  | Ostatnie  | Szukaj | Rejestracja | Zaloguj



Sprzęgło CLIO II 1.2 Dziwne objawy po wymianie .


  Strona Główna -> Forum elektroda.pl-> Samochody Serwis -> Samochody Mechanika ->Sprzęgło CLIO II 1.2 Dziwne objawy po wymianie . Napisz nowy temat  Odpowiedz do tematu 
AutorSchowaj lewą kolumnę Wiadomość
zientall
Poziom 3
Poziom 3


Dołączył: 19 Lut 2007
Posty: 7
Miasto: Warszawa -> Norwich

zientall
Poziom 3
Post#1 Post autora tematu 23 Paź 2009 13:10   

Sprzęgło CLIO II 1.2 Dziwne objawy po wymianie .


Właśnie wymieniłem w clio kolegi tarcze sprzęgła docisk i łożysko wszystko niby pieknie ładnie chodzi lecz pojawił się mały problem co którąs tam zmiane nie wchodzi bieg tzn blokuje się 1 bądz wsteczny puszcze sprzęgło wcisne jeszcze raz i bieg gładko wchodzi . Linka sprzęgła przed wymianą jak i po jest dziwnie luzna . Dodam to że po wymianie sprzęgło bardzo nisko bierze ledwo puszcze pedał a auto już jedzie na lince nie ma żadnej regulacji naciągu itp . Wydaje mi się że nie wysprzęgla do końca dlatego biegi podczas jazdy sie zacinają bo na zgaszonym silniku wszystko lata jak trzeba . Może ktoś wie jak wyregulawać ta linke aby sprzegło pozniej brało

Clio 1.2 2000r

Czy wiadomość jest pomocna? + 0 -
Powrót do góry
Google


Google Adsense


Google


Powrót do góry
fructon
Poziom 22
Poziom 22


Dołączył: 05 Gru 2003
Posty: 1502
Miasto: kraków

fructon
Poziom 22
Post#2 23 Paź 2009 16:32   

Re: Sprzęgło CLIO II 1.2 Dziwne objawy po wymianie .


w clio masz samoregulator w pedale sprzegła możliwe że jest uszkodzony lub linka sie za bardzo naciągła ,ale raczej to pierwsze

Czy wiadomość jest pomocna? + 0 -
Powrót do góry
Google


Google Adsense


Google


Powrót do góry
xx00skobel00xx
Poziom 3
Poziom 3


Dołączył: 22 Lis 2009
Posty: 5
Miasto: wawa

xx00skobel00xx
Poziom 3
Post#3 22 Lis 2009 18:12   

Re: Sprzęgło CLIO II 1.2 Dziwne objawy po wymianie .


Hej wydaje mi się ze musiasz naciągnąć linke od sprzęgła.. Ja miałem podobną sytuacje w calibrze.. ale jak piszesz ze nie ma regulacji to nie wiem sorry.

Czy wiadomość jest pomocna? + 0 -
Powrót do góry
Google


Google Adsense


Google


Powrót do góry
robokop
Moderator Samochody
Moderator Samochody


Dołączył: 25 Lis 2005
Posty: 17779
Miasto: Płońsk/Warszawa

robokop
Moderator Samochody
Post#4 23 Lis 2009 00:03   

Re: Sprzęgło CLIO II 1.2 Dziwne objawy po wymianie .


Albo żeście źle złożyli - błąd montażu, albo coś jest nie od kompletu docisk/łożysko. Pomijam kwestię możliwości zgięcia docisku.

Czy wiadomość jest pomocna? + 0 -
Powrót do góry
Google


Google Adsense


Google


Powrót do góry
Zdzich50
Poziom 10
Poziom 10


Dołączył: 23 Cze 2008
Posty: 59

Zdzich50
Poziom 10
Post#5 24 Lis 2009 15:34   

Re: Sprzęgło CLIO II 1.2 Dziwne objawy po wymianie .


Miałem kiedyś taką sytuację. Pod pedałem sprzęgła jest samoregulator.Jeżeli się schylisz to go zobaczysz.taki mimśród z ząbkami i sprężynką odciągającą.Powinien się sam podstawić.Jeżeli tego nie zrobił to pewnie się zablokował lub jest uszkodzony.Ale moim zdaniem tam trzeba szukać przyczyny.Wadliwy montaz elementów sprzęgła jest mało prawdopodobny(to by było mistrzostwo świata.

Czy wiadomość jest pomocna? + 0 -
Powrót do góry
Napisz nowy temat  Odpowiedz do tematu     Strona Główna -> Forum elektroda.pl-> Samochody Serwis -> Samochody Mechanika -> Sprzęgło CLIO II 1.2 Dziwne objawy po wymianie .
Strona 1 z 1
Podobne tematy
VW Polo 1.4 dziwne objawy po wymianie uszczelki pod głowicą (2)
Opel Corsa 1.5D ISUZU Dziwne objawy po wymianie uszczelki pod głowicą (9)
Kto wymieniał sprzęgło dwumasowe? chodzi o objawy jego zużycia (2)
Renault Clio I - Sprzęgło (13)
Renault Clio 2002 - cieżko dzialające sprzęgło (4)
Clio - można naciągnąć sprzęgło czy trzeba wymienić? (3)
Accord v - zapadnięte sprzęgło po wymianie tarczy (5)
Daf 95 xf - ślizgające się sprzęgło , po wymianie (1)
scenic 1.9 dci - 2 objawy po wymianie silnika (35)
Citroen AX - dziwne objawy (3)



Administrator || Moderatorzy || Regulamin forum || Regulamin ogólny || Informacja o cookies || Kontakt

Page generation time: 0.047 seconds

elektroda.pl temat RSS