X

VW Passat B5 1.9 TDI 110KM słaba moc

24 Oct 2009 19:08 KOkocio17
  • #1 24 Oct 2009 19:08
    kocio17
    Level 9  
    Helpful post? (0)
    Witam
    Ostatnio zakupiłem passka b5 w dieselku. Jednak coś zamula. Turbina pracuje słychać ją, ale w wężach nie ma ciśnienia. Jak narazie zamierzam wymieniac filtr: paliwa, powietrza i oleju. Autko pojedzie 160-170 ale trzeba czasu. Mechanik powiedział mi że może to być zapchany katalizator. Co doradzacie? Autko nie ma książki serwisowej ale ma przejechane ok 200tyś. Prosze o jakieś wzkazówki i z góry dziękuje i pozdrawiam;) a i jeszcze jedno dodam. Ostatnio kumpel podłączał kompa i wyskoczył błąd 575 ciśnienei robocze czy może wiecie o co chodzi??
  • #2 24 Oct 2009 19:21
    neo_mx
    Level 14  
    Helpful post? (0)
    Masz albo zapieczone kierownice w turbinie, albo N75 to wymiany, jeździsz na pewno w notlauf'ie
  • #3 24 Oct 2009 19:56
    kocio17
    Level 9  
    Topic author Helpful post? (0)
    To co zalecach czyszczenie turbiny i wymiana zaworu??
  • #4 25 Oct 2009 10:42
    neo_mx
    Level 14  
    Helpful post? (0)
    Jaki masz kod silnika?Czy cały czas ma takiego muła czy czasami mu przechodzi?Najpierw zobacz czy sztanga(popychacz)połączone z taką gruszką przy turbinie swobodnie się porusza około 2cm,Zawór nie koniecznie trzeba wymieniać, można te podmienić na próbę z n18,'
    najlepiej daj logi, powiedz nich kolega ci zrobie i bedzie wiadomo od czego zaczynać
  • #5 25 Oct 2009 12:02
    kocio17
    Level 9  
    Topic author Helpful post? (0)
    Kod silnika AFN. Muli cały czas od pierwszego biegu i mu nie przechodz. Z tym popychaczem zobacze. On ma się poruszać swobodnie 2 cm??
  • #6 25 Oct 2009 12:29
    neo_mx
    Level 14  
    Helpful post? (0)
    Tak około 2cm, jak tak nie jest to zdejmij wężyk i rozruszaj sztange, wyczyścisz w ten sposób sadze która przy blokowuję kierownice w turbinie, przyczyn może być wiele, nie łódź się tym że trafisz za pierwszym razem.Silnik AFN ma to do siebie że trzeba w nim sprawdzić wszystko po kolei: turbina, nieszczelność w całym dolocie, przepływomierz, nawet ten katalizator i parę innych.
    Podjedź do tego kolegi z zrób logi!
  • #7 25 Oct 2009 22:58
    rh.rally
    Level 18  
    Helpful post? (0)
    kolega neo_mx dobrze radzi, logi wyjaśniłyby sprawę :D
  • #8 03 Nov 2009 23:27
    niedziela67
    Level 2  
    Helpful post? (0)
    jeżeli muli od razu to pewnikiem przepływka,nieraz mozna zdiagnozować zdjemując z niej wtyczkę
  • #9 04 Nov 2009 00:26
    kocio17
    Level 9  
    Topic author Helpful post? (0)
    Jak narazie mam wielki metlik bo "niby" przepływomierz jest dobry ale musze go własnei odłączyć jak kolega powiedziął na chwilke, turbina działa, być może zaworek n75 padł. Musze wszystkie połączenia sprawdzić dobrze, uszczelka która idzie do IC też jest cała. Szukam jak narazie jeszcze na VAGu nic nie pokazało:/ Pozdrawiam
  • #10 04 Nov 2009 19:02
    neo_mx
    Level 14  
    Helpful post? (0)
    To powiedz ile turbina ładuje?
  • #11 05 Nov 2009 21:35
    kocio17
    Level 9  
    Topic author Helpful post? (+1)
    Witam passacik zrobiony. Do wymiany był zawór N75 i coś tam jeszcze. Opisze wszystko jutro ;) pozdrawiam;)
Mouser  Search 4 million + Products
Browse Products