Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Kategoria: Kamery IP / Alarmy / Automatyka Bram
Montersi
Kategoria: Akumulatorki / Baterie / Ładowarki

renault kangoo 1.9 d źle odpala

mały_k 25 Paź 2009 16:52
  • #1 25 Paź 2009 16:52
    mały_k
    Poziom 8  

    muj kangórek 1.9d 1999r jak go podgrzeje raz to nierówno pracuje gdy jest źimny a gdy dwa razy podgrzeje to odpali normalnie podczas podgrzewania słychac jak czały czas elektro zawór się załancza (pukane przerywane) czy to normalne i jak powinno działac sanie pompa jest firmy lucas

  • #2 25 Paź 2009 19:41
    krzych1-b
    Poziom 21  

    Sprawdź czy wszystkie świece grzeją i prawdopodobnie elektrozawór do wymiany

  • #3 26 Paź 2009 09:42
    mały_k
    Poziom 8  

    świece wymieniłem i nadal to samo

  • #4 26 Paź 2009 09:54
    jaromaster
    Poziom 2  

    Sprawdź filtr paliwa i czy nie ma jakiegoś nawet drobnego wycieku z układu paliwowego. może być tak, że układ paliwowy się zapowietrza.

    Dodano po 5 [minuty]:

    Dodam, ze jak miałem niedawno taki problem. Też mam diesla i okazzało się, ze zrobiła się drobna dziurka w filtrze paliwa skąd dosłownie sączyła się ropa. Po wymianie filtra autko pali na "dotyk"

  • #5 26 Paź 2009 14:00
    mały_k
    Poziom 8  

    wymienie filtr bo nie wymieniałem jeszcze wycieków raczej nie ma bo mam przezroczyste wężyki i nie ma w nich powietrza zalożylem nawet dodatkowo zaworek zwrotny przed filtrem .

  • #6 28 Paź 2009 07:27
    mały_k
    Poziom 8  

    wymieniłem filtr paliwa i nadal to samo podgrzeje dwa razy i odpala na tyknięcie a raz podgrzany przebiera

  • #7 29 Paź 2009 09:35
    jaromaster
    Poziom 2  

    hmmm... a w jaki sposób sprawdzałeś, czy świece żarowe są ok?

  • #8 29 Paź 2009 14:31
    mały_k
    Poziom 8  

    wykręcając i sprawdzając na prostowniku dwie były padnięte

  • #9 29 Paź 2009 19:53
    igabriel
    Poziom 20  

    To "pukanie,przerywanie" jak piszesz to nie słychać zaworu tylko przekaźnik od świec żarowych, podłącz do świec żarówkę 5W/12V i zobaczysz jak zasilane są świece tzn. czy z "pukaniem" nie miga żarówka, jeśli tak jest to przyczyną może być sam przekaźnik lub co często się zdarza w tych autkach ; uszkodzone(przegrzane) złącze wiązki elektrycznej silnika z wiązką główną nadwozia, jest to okrągłe złącze z prawej strony (patrząc na silnik) w wewnętrznym nadkolu, bardzo nisko obok chłodnicy, trzeba zajrzeć od spodu. WAŻNE!! złącze to się odkręca nie wyciąga!!

  • #10 30 Paź 2009 14:16
    mały_k
    Poziom 8  

    sprawdzałem kontrolką świeci się cały czas nie mruga jak świece sie podgrzewają to stukanie to elektro zawur w pompie czy to normalne jak się go rozłancza bo nie ma żadnej kostki żeby go rozłonczyc idzie do grubej kostki koło pompy ale tam jest więcej kabli przy niej

  • #11 02 Lis 2009 18:21
    Mariusz7727
    Poziom 8  

    Przerabiałem ostatnio temeat odpalania zimnego silnika i mogęci kolego poradzić żebyś sprawdził ciśnienie w cylindrach na zimnym silniku bo silniki 1.9 d w francuzie mają miekkie gniazda zaworów co po pewnym czasie użytkowania objawia się spadkiem ciśnienia na zimnym silniku pozdr

  • #12 03 Lis 2009 10:40
    mały_k
    Poziom 8  

    dzisiaj jak było rano -2stopnie gdy go dwa razy podgrzalem to odpala wzorowo dlaczego jak raz to przez chwile nie równo chodzi jak by było ciśnienie słabe to po podwujnym podgrzaniu też by nierowno chodzil może zawory źle wyrególowane ?czy są popychacze chydralliczne czy sie rególuje?

  • #13 03 Lis 2009 11:13
    on117
    Poziom 27  

    Nie reguluje się, tylko tak jak napisał ktoś wcześniej regeneruje się gniazda zaworów. Ale zmierz jeszcze jak długo ci grzeją świece za 1 razem.

  • #14 03 Lis 2009 12:24
    janmon41
    Poziom 7  

    Kolego mały_k, należy pisać:
    zawór a nie zawur,
    rozłącza a nie
    rozłonncza,
    wyregulować a nie [u]wyrególować i.t.d.
    To bardzo razi oko.

  • #15 04 Lis 2009 21:03
    mały_k
    Poziom 8  

    ok 8 sek. grzeją świece

  • #16 25 Lis 2009 10:55
    mały_k
    Poziom 8  

    już opanowalem kontrolka od świec gaśnie po 6 sekundach a świece grzeją 10 sekund trzeba poczekac jeszcze cztery sekundy jak kontrolka z gaśnie od świec i kręcic i jest lala ktoś wie jak zrobić aby kontrolka się też 10 sekund palila

  • #17 02 Lis 2014 16:51
    tulipan 75
    Poziom 14  

    Witam ,u mnie jest tak samo,jak palę od razu po zgaszeniu kontrolki to pracuje nierówno a jak poczekam około 5s dłużej to pali jak zegarek ,próbowałem zmiany świec i nic nie pomogło nie wiem dla czego tak jest ,ale jeśli ktoś mógłby coś pomóc w tej sprawie to ja też będę wdzięczny

  • #18 02 Lis 2014 17:29
    wielecki
    Poziom 19  

    Ten typ tak ma, trzeba przywyknąć do tego ze jak zimno to grzeje się go do "kliku" czyli rozłączenia grzania przed rozruchem, ajak bardzo zimno to pierwszym kliku dajemy jeszcze jednego klika. Pewnie świece się szybciej wykończa ale zimę przepędzimy :D

  Szukaj w 4mln produktów
Przeglądaj produkty