Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Kategoria: Kamery IP / Alarmy / Automatyka Bram
Montersi
Kategoria: Akumulatorki / Baterie / Ładowarki

VW Touran - błąd P0473 - exhaust presure sensor high

witold świerzyński 28 Paź 2009 08:29
  • #1 28 Paź 2009 08:29
    witold świerzyński
    Poziom 17  

    Witam,
    W moim touranie zaświeciła mi się lamka silnika. Przeczytałem, że może oznaczać wiele rzeczy więc podłączyłem ScanToola (jedyna narzędzie diagnostyczne jakie posiadam) i po zczytaniu błędów wyświetliło P0473 Exhaust Pressue Sensor High.
    Czy mogę prosić kolegów z większą praktyką o informację jak usunąć usterkę ?
    Dodam, że zagasiłem lampkę przy pomocy programu ale po czasie znów rozbłysła.
    Silnik 1.9 TDI (110KM) z 2007 roku. Auto po za tym działa bez zarzutu.
    Pozdrawiam,

  • #2 28 Paź 2009 09:54
    leinadzs
    Poziom 27  

    P0473 - Czujnik ciśnienia wylotowego - wysoki sygnał wejściowy
    Na początek przejrzyj okablowanie do tego czujnika

  • #3 28 Paź 2009 13:18
    witold świerzyński
    Poziom 17  

    Dziękuję Leinadzs za zainteresowanie.
    Co prawda wykonałem kilka napraw w swoich autach ale nie będę udawał eksperta i byłbym wdzięczny za pomoc w zlokalizowaniu tego czujnika.
    Zakładam, że jest przy wylocie a ta część silnka jest akurat od wewnątrz.
    Czy inżynierowie z VW wyprowadzili ten czujnik gdzieś w dostępne miejsce przy pomocy wężyków ?
    Może ktoś zna przybliżony wygląd lub kolor przewodów, proszę ?

    Dodano po 2 [godziny] 55 [minuty]:

    Czy to ten czujnik ?
    VW Touran - błąd P0473 - exhaust presure sensor high

  • #4 05 Gru 2009 23:21
    batot
    Poziom 10  

    Witam

    Mam identyczny komunikat błędu jak ty.
    Czy wymiana tego czujnika ze zdjęcia (on się nazywa z tego co wyszukałem w internecie G450) pomogła ?
    Musiałeś wykasować komunikat czy sam znikł?
    Właśnie się zastanawiam co robić bo kupować w ciemno tego czujnika nie mam zamiaru.

  • #5 06 Mar 2011 07:54
    Amar1111
    Poziom 2  

    Ktoś rozwiązał ten problem?

  • #6 06 Mar 2011 10:11
    fuelinyourblood
    Poziom 35  

    ten czujnik powyzej to czujnik róznicowy filtra czastek stałych.

    mozliwe ze wymagane jest zrobienie regeneracji cpf

  • #8 07 Mar 2011 10:04
    witold świerzyński
    Poziom 17  

    Witam,
    Zakupiłem czujnik i wymieniłem. Nie musiałem nic kasować, lampka silnika sama zgasła.
    Pozdrawiam,
    Witek

  • #9 08 Mar 2011 15:14
    Amar1111
    Poziom 2  

    zapełnienie filtra cząsteczek chyba jest inaczej sygnalizowane no i auto nie ma mocy. U mnie czasem ten błąd się pojawia po odpaleniu a czasem nie. Witold, ile taki czujnik kosztuje?

  • #10 09 Mar 2011 08:19
    witold świerzyński
    Poziom 17  

    Witam,
    U mnie był to czujnik różnicy ciśnień 03G906051A. W VW sprzedano mi zamiennik za ten numer, podobno lepszy. Koszt 197 zł.
    Pozdrawiam,
    Witek

  • #11 18 Maj 2012 13:30
    ombreDC
    Poziom 9  

    Z tego co pamiętam, to trzeba po wymianie tego czujnika przeprowadzić adaptację, by uniknąć pewnych komplikacji później.
    Poradnik Serwisowy podaje, że niewykonanie tej procedury może zaburzyć późniejszą kalkulację zapełnienia filtra cząstek stałych.

  Szukaj w 4mln produktów
Przeglądaj produkty