X
  • #1 28 Oct 2009 21:19
    phiter
    Level 19  
    Helpful post? (0)
    Witam, problem polega na tym że przy większym obciążeniu (glebogryzarka) wyłącza się samoczynnie napęd narzędzi. Przy mniejszym obciążeniu pomaga przytrzymanie wajchy nogą.
    Z moich podejrzeń wynika że przyczyną może być usterka wodzika ( sprężyna) wobec tego mam pytanie - jak najłatwiej dostać się do tego? - od góry zdejmując pokrywę z siedzeniem nie ma dostępu podobno... Bardzo proszę o wszelkie sugestie i z góry dziękuję za odpowiedzi.
  • Helpful post
    #2 28 Oct 2009 21:25
    robokop
    Moderator Samochody
    Helpful post? (0)
    Z ukosowane (przycięte) zęby sprzęgła załączającego napęd WOM - żadna sprężyna nic tu nie pomoże, tryby do wymiany.
  • #3 28 Oct 2009 21:57
    phiter
    Level 19  
    Topic author Helpful post? (0)
    Dzięki za odpowiedź robokop - mógłbyś coś więcej napisać w tym temacie? jak się do tego dostać? trzeba rozpoławiać ciągnik?
  • Helpful post
    #4 31 Oct 2009 19:19
    cichus
    Level 21  
    Helpful post? (0)
    Tak należy rozpołowić ciągnik ale nie w miejscu gdzie łączy się silnik ze skrzynią biegów tylko dalej gdzie łączy się skrzynia biegów z obudową tylnego mostu. Przy rozjeżdzaniu trzeba uważać na łożysko igiełkowe które się rozsypie po rozjechaniu i część igiełek na pewno wpadnie do skrzyni biegów.
  • #5 31 Oct 2009 23:31
    lukasz506
    Level 19  
    Helpful post? (0)
    Tak trzeba rozpołowić ciągnik
  • Helpful post
    #6 01 Nov 2009 00:13
    romoo
    Użytkownik obserwowany
    Helpful post? (0)
    Tak jak piszą ale to są skutki włączania wałka na połowicznym wyciśnięciu sprzęgła.
  • #7 01 Nov 2009 13:05
    phiter
    Level 19  
    Topic author Helpful post? (0)
    Dzięki - no to trochę roboty czeka. Jeśli macie jakieś sugestie które mogły by być pomocne przy tej operacji (tak jak ta o łożysku igiełkowym) to za wszystkie będę bardzo wdzięczny.
    Macie jakieś patenty na rozjechanie? Myślę zrobić jakiś wózek pod skrzynię biegów.

    Postaram się opisać operacje i porobić zdjęcia.
    Pozdrawiam.
  • #8 01 Nov 2009 18:15
    cichus
    Level 21  
    Helpful post? (0)
    Radziłbym odjechać osobno silnikiem i osobno skrzynią biegów, dlatego że przy zjeżdzaniu będzie bardzo ciężko zmontować łożysko igiełkowe.Co do silnika to jeśli się nie ma żadnego wózka to należy wyposażyć się w długą kantówkę i na łańcuchu umocować ją do przedniego zaczepu tak aby jej koniec znajdował się na środku miski olejowej. Następnie należy podbić kliny z obu stron osi tak aby silnik nie miał tendencji do obracania się na przednim sworzniu. Po dokonaniu tych czynności można już odjechać silnikiem. A co do skrzyni biegów to uważam że nie ma sensu robić wózka bo nie jest ona jakoś bardzo pokaźnych rozmiarów.Dwie silne osoby powinny ją wziąć(z doświadczenia).
    Ps. Ponieważ piszesz że wyskakuje Ci WOM to będzie do wymiany tuleją łącząca (tzw.sprzęgło tulejowe) ale i wałek który wychodzi z tyłu ciągnika.Gdyby wałek a właściwie jego wielowypusty nie były zaokrąglone to mimo to i tak proponowałbym jego wymianę ze względu na możliwaść jego zmęczenia i w konsekwencji urwania (szczególnie jeśli ciągnik chodzi w prasie). Koszt tego wałka nie jest aż tak strasznie wielki a gdyby się urwał to trzeba znowu odjeżdzać skrzynią bo polscy inżynierowie zrobili to tak że nie wychodzi on do tyłu.
  • #9 25 Dec 2009 19:11
    lori122
    Level 11  
    Helpful post? (0)
    Z mojego doświadczenia nie ma tam żadnej sprężyny. Że WOM wyskakuje to nic dziwnego stare ciągniki :)
    Jedną przyczyną jest luz na śrubce od wodzika (nie do końca załącza tryb)
    drugą tak jak koledzy piszą uszkodzone zęby,
    trzecią wytarta tulejka.
    Ja najpierw sprawdził bym luz na dźwigni .
  • #10 25 Dec 2009 19:20
    romoo
    Użytkownik obserwowany
    Helpful post? (0)
    To że wybija to sprawa uszkodzonych zębów są po prostu zeszlifowane i pod obciążenien nie przenoszą momentu tylko zesówają sie ze siebie.
  • #11 25 Dec 2009 21:25
    lori122
    Level 11  
    Helpful post? (0)
    to nie koniecznie sprawa uszkodzonych zębów wiem bo sam posiadam taki Ciągnik i miałem ten sam problem poprawienie luzu na dźwigni pomogło.
  Search 4 million + Products
Browse Products