Forum elektroda.pl

Regulamin  | Punkty  | Dodaj...  | Ostatnie  | Szukaj | Rejestracja | Zaloguj



audi A4 1.6, problem z rozruchem silnika po wymianie świec


  Strona Główna -> Forum elektroda.pl-> Samochody Serwis -> Samochody Początkujący ->audi A4 1.6, problem z rozruchem silnika po wymianie świec Napisz nowy temat  Temat zablokowany. 
AutorSchowaj lewą kolumnę Wiadomość
womax1
Poziom 10
Poziom 10
Miasto: Esslingen
Dołączył: 21 Wrz 2005
Posty: 49
womax1
Poziom 10
Post#1 09 Lis 2009 14:09  Autor tematu   

audi A4 1.6, problem z rozruchem silnika po wymianie świec


Mam następujący problem. Niedawno mojej znajomej przydarzyło się takie coś. Pewnego poranka odpaliła swoje Audi A4 1.6 102 KM. Chodziło jak traktor. Poprosiła mnie o pomoc. Zajrzałem pod maskę. Okazało się że niedawno były wymieniane świece z NGK na BERU. Nie wiem co to był za mechanik ale wymienił tylko 3 świece, pozostawiając jedną starą NGK. Właśnie na tej świecy przewód wysokiego napięcia dostał przebicia. Wymontowałem kabel. Pojechała kupić nowy i oczywiście nowe świece. Wszystko toczy się w niemczech. Części zamienne kupuję się tutaj na dowód rejestracyjny samochodu. W sklepie motoryzacyjnym dali jej nowy kabel NGK i 4 nowe świece BOSCH Super plus (Yttrium-Electrode) FR 7 LDC+ i od tego czasu silnik ma problem z rozruchem jak jest zimny. Gdy już odpali i się zagrzeje problem znika. Prosze o pomoc.

Oceń post: + 0 -
Powrót do góry
Google

Google Adsense
Google


Powrót do góry
AS-x
Poziom 3
Poziom 3
Miasto: STRZELCE OPOLSKIE
Dołączył: 17 Wrz 2009
Posty: 6
Pomógł: 2
AS-x
Poziom 3
Post#2 09 Lis 2009 14:26    

Re: audi problem z rozruchem zimnego silnika po wymianie świ


Witaj.
Trzeba jeszcze zresetować sterownik (ecu), a jeśli to nie pomoże
to przejrzyj czujnik temperatury silnika i jego okablowanie
Pozdrawiam.

Oceń post: + 0 -
Powrót do góry
Google

Google Adsense
Google


Powrót do góry
mig29_1979
Poziom 16
Poziom 16
Miasto: Ryki
Dołączył: 01 Mar 2009
Posty: 285
Pomógł: 26
Ocena postów: 8
mig29_1979
Poziom 16
Post#3 09 Lis 2009 14:36    

Re: audi problem z rozruchem zimnego silnika po wymianie świ


Wtym silniku fabrycznie zalecane są F7LTCR o odstępach elektrody 0.9mm. Nie właściwe są te FR7LDC+ i te mają odstęp 1mm i tu masz różnicę.Najlepiej będzie jak kupisz komplet przewodów .

Oceń post: + 0 -
Powrót do góry
Google

Google Adsense
Google


Powrót do góry
womax1
Poziom 10
Poziom 10
Miasto: Esslingen
Dołączył: 21 Wrz 2005
Posty: 49
womax1
Poziom 10
Post#4 09 Lis 2009 14:45  Autor tematu   

Re: audi A4 1.6, problem z rozruchem silnika po wymianie świ


zrozumiałem, mam przed sobą pudełko z jednej z nich i pisze że mają odstep elektrody 0.9 mm. Czyli najlepszym wyjściem będzie wymiana wszystkich przewodów?

Oceń post: + 0 -
Powrót do góry
Google

Google Adsense
Google


Powrót do góry
womax1
Poziom 10
Poziom 10
Miasto: Esslingen
Dołączył: 21 Wrz 2005
Posty: 49
womax1
Poziom 10
Post#5 10 Lut 2010 00:10  Autor tematu   

Re: audi A4 1.6, problem z rozruchem silnika po wymianie świ


problem rozwiązany był to czujnik ECT.

Oceń post: + 0 -
Powrót do góry
Napisz nowy temat  Temat zablokowany.     Strona Główna -> Forum elektroda.pl-> Samochody Serwis -> Samochody Początkujący -> audi A4 1.6, problem z rozruchem silnika po wymianie świec
Strona 1 z 1
Podobne tematy
Audi A4 - problem z odpaleniem po wymianie silnika (1)
Audi A4 1.8 20V po wymianie świec nierówne obroty (6)
Audi A8 4.2 - po wymianie świec nie pali na dwa cylindry... (3)
audi a4 B8 kontrolka świec żarowych i silnika (4)
audi 80 problem z rozruchem auta (4)
omega b - Dziwny problem z rozruchem silnika (7)
renault clio II problem z rozruchem zimnego silnika (2)
solo 644 problem z rozruchem ciepłego silnika (4)
renualt megana 1.4 2003r problem z rozruchem silnika (2)
Problem z rozruchem silnika Briggs&Stratton (4)



Administrator || Moderatorzy || Regulamin forum || Regulamin ogólny || Informacja o cookies || Kontakt

Page generation time: 0.06 seconds

elektroda.pl temat RSS