Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Kategoria: Kamery IP / Alarmy / Automatyka Bram
Montersi
Kategoria: Akumulatorki / Baterie / Ładowarki
  • #1 14 Lis 2009 13:34
    teddi
    Poziom 2  

    Cześć.
    Mam problem z piecem gazowym dwufunkcyjnym - chciałem wymienić sterownik (termostat wiszący na ścianie, zasilany z kabla 230V) i prawdopodobnie zetknąłem styki napięcia i uziemienia. Efekt jest taki, że w piecu pali się świeczka, ale cała elektronika potrzebna do rozpalenia większego płomienia nie działa. Dioda wskazująca podłączenie pieca do prądu nie świeci się, a w kablu dochodzącym do termostatu nie ma napięcia. W gniazdku jest napięcie.
    Co robić, żeby przywrócić piec do życia? Czy piece te posiadają jakieś bezpieczniki, czy też tym spięciem spowodowałem jakieś poważniejsze szkody?

  • #2 14 Lis 2009 13:52
    serwisant73
    VIP Zasłużony dla elektroda

    W sterowniku kotła , na płycie znajdują się bezpieczniki. Otwórz pokrywę i wymień ten spalony. Tylko zrób to przy odłączonym od gniazda piecyku!

  • #3 14 Lis 2009 22:07
    mirrzo

    Moderator - Systemy Grzewcze

    serwisant73 napisał:
    ... piecyku!

    ...kotle :D

  • #4 15 Lis 2009 09:38
    serwisant73
    VIP Zasłużony dla elektroda

    ...fakt:cry:

  • #5 16 Lis 2009 00:44
    teddi
    Poziom 2  

    Cześć.
    Dziękuję za poradę. Niestety napotkałem kolejne problemy. Na płycie sterownika znalazłem jeden bezpiecznik, ktory akurat był przepalony, więc go wymieniłem - od tej pory kocioł działa poprawnie. Nie wykluczam, że może być tam więcej bezpieczników, bo ze względu na trudny dostęp nie przyglądnąłem się zbyt dokładnie. Jak już wspominałem, chciałem wymienić termostat - poprzedni miał podpięte trzy kable (niebieski, brązowy i zółto-zielony), nowy (Auraton 2005) ma miejsce jedynie na dwa. Po podłączeniu niebieskiego i brązowego termostat nie rozpoczyna pracy kotła (próbowałem zamieniać ich kolejność, a nawet pokusiłem się o podłączenie żółto-zielonego). Problem w tym, że w żadnym przewodzie próbnik nie wykrywa napięcia. Nie wykrywał też przed awarią (spięciem, które spowodowałem), kiedy podłączony był stary termostat, ale mimo to wszystko działało jak należy. Od sterownika kotła wychodzi kabel (jeden z wielu) do kostki oznaczonej naklejką "termostat pokojowy" i symbolami "+ R -" (do + podłączony jest kabel zółto-zielony, a do - brązowy), a od kostki biegnie przewód do termostatu, jednak na kostce tez nie wykryłem napięcia. Użyłem zwykłego próbnika w formie śrubokręta, jego sprawność sprawdziłem w gniazdku z prądem. I nie wiem teraz co robić, żeby termostat współpracował z kotłem. Czy wina leży po stronie pieca czy termostatu?

  • #6 16 Lis 2009 08:26
    Moritouri
    Specjalista - systemy grzewcze

    Nie sprawdzaj neonówką tylko miernikiem. Do RT w tym kotle wychodzi obniżone nepięcie.

  • #7 16 Lis 2009 12:45
    teddi
    Poziom 2  

    No dobrze, w takim razie rozumiem, że wszystkie trzy przewody są ważne, jak zatem podłączyć je do termostatu, który ma tylko dwa wtyki? Czyżbym kupił nieodpowiedni termostat? Instrukcja i schemat połączenia

    tutaj

    .

  Szukaj w 4mln produktów
Przeglądaj produkty