Forum elektroda.pl

Regulamin  | Punkty  | Dodaj...  | Ostatnie  | Szukaj  | Rejestracja  | Zaloguj

Ta strona używa cookie. Dowiedz się więcej o celu ich używania i zmianie ustawień cookie w przeglądarce.
Korzystając ze strony wyrażasz zgodę na używanie cookie, zgodnie z aktualnymi ustawieniami przeglądarki.

renault laguna 2.0 ide nie odpala


Napisz nowy temat  Temat zablokowany      Strona Główna -> Forum elektroda.pl -> Samochody Serwis -> Samochody Elektryka i elektronika -> renault laguna 2.0 ide nie odpala
Autor
Wiadomość
piotr6500
Poziom 11
Poziom 11


Dołączył: 26 Kwi 2008
Posty: 71
Miasto: Ożarów Mazowiecki

Post#1 Post autora tematu 27 Lis 2009 06:55   

renault laguna 2.0 ide nie odpala


Witam na razie podam kilka wyjaśnień.Jest bardzo mało takich silników, ma on wtrysk benzyny bezpośrednio do cylindra oczywiście 4 cylindry 16 zaworów.
posiada oczywiście pompe w zbiorniku oraz pompe wysokiego ciśnienia na ssącym wałku rozrządu.Nie odpala do tej pory sprawdziłem to:
1.sterownik łączy się i rozpoznaje błędy czujników które zostaną rozpięte
2.iskra jest choć została wymieniona cewka bo była popękana
3.przewody zapłonowe nowe
4.regulator ciśnienia na listwie sprawdzony pod kątem mechanicznym i elektrycznym
5.ciśnienie paliwa przed pompą wysokiego ciśnienia sprawdzone
6. pompa wysokiego ciśnienia mechanicznie sprawdzona po zdjęciu
7. ktoś wymienił wtryskiwacze na nowe
8. czujnik podciśnienia sprawny
9. podejmuje pracę tylko wtedy jak zatka się wlot powietrza
10 mieszanka za uboga to na pewno
Przesyłam screen ze schematu sterowania silnikiem
renault laguna 2.0 ide nie odpala

Załączniki:
Powrót do góry
   
Google


Google Adsense


Post# 27 Lis 2009 06:55   





Powrót do góry
   
Pawel wawa
Admin grupy Samochody
Admin grupy Samochody


Dołączył: 12 Lis 2005
Posty: 13260
Miasto: Warszawa

Post#2 27 Lis 2009 07:03   

Re: renault laguna 2.0 ide nie odpala


Tak bez zaglądania, nie widziałem takiego silnika, czujnik podciśnienia podmienić, przewody przedzwonić, przepływka jak jest to ta sama procedura.
Powrót do góry
   
piotr6500
Poziom 11
Poziom 11


Dołączył: 26 Kwi 2008
Posty: 71
Miasto: Ożarów Mazowiecki

Post#3 Post autora tematu 27 Lis 2009 08:28   

Re: renault laguna 2.0 ide nie odpala


własnie jest mało takich silników patrząc na to po błądach sterownika p-0170 p-0301 p-0302 znaczy że skład mieszanki niewłaściwy jest tylko czujnik podciśnienia.Co ciekawe silnik nie zasysa od razu z pełną parą tylko jak osiagnie pewne obroty, jakbybyło coś z układem rozrządu
Powrót do góry
   
Pawel wawa
Admin grupy Samochody
Admin grupy Samochody


Dołączył: 12 Lis 2005
Posty: 13260
Miasto: Warszawa

Post#4 27 Lis 2009 08:32   

Re: renault laguna 2.0 ide nie odpala


No to w czym problem sprawdzić rozrząd? Może zmierzyć mu kompresję przy okazji?
Powrót do góry
   
nuki_tsw
Poziom 12
Poziom 12


Dołączył: 17 Paź 2006
Posty: 102
Miasto: Wieliczka

Post#5 27 Lis 2009 09:00   

Re: renault laguna 2.0 ide nie odpala


piotr6500 napisał:
własnie jest mało takich silników patrząc na to po błądach sterownika p-0170 p-0301 p-0302 znaczy że skład mieszanki niewłaściwy jest tylko czujnik podciśnienia.Co ciekawe silnik nie zasysa od razu z pełną parą tylko jak osiagnie pewne obroty, jakbybyło coś z układem rozrządu


A patrzyłeś na parametry rzeczywiste przy rozruchu (bo widzę, że jakiś skaner/diagnoskop masz)? Głównie chodzi tu o czas wtrysku i ciśnienie paliwa. Nie wychodzi czasami jakaś ciekawostka?
Powrót do góry
   
piotr6500
Poziom 11
Poziom 11


Dołączył: 26 Kwi 2008
Posty: 71
Miasto: Ożarów Mazowiecki

Post#6 Post autora tematu 27 Lis 2009 15:20   

Re: renault laguna 2.0 ide nie odpala


obecnie sprawdzam rozrząd i ciśnienie dam znać

Dodano po 2 [godziny] 35 [minuty]:

rozrząd sprawdzony jest dobrze, może iskra nie w tym miejscu.
Powrót do góry
   
Google


Google Adsense


Post# 27 Lis 2009 15:20   





Powrót do góry
   
piotr6500
Poziom 11
Poziom 11


Dołączył: 26 Kwi 2008
Posty: 71
Miasto: Ożarów Mazowiecki

Post#7 Post autora tematu 01 Gru 2009 13:50   

Re: renault laguna 2.0 ide nie odpala


Sprawdziłem punkt zapłonu przykręciłem blaszkę zaznaczyłem GMP i wyszło że zapłon jest 5° przed GMP tak jak w mitsubischi gdi.Sprawdziłem wtryskiwacze pod ciśnieniem 3 bar działają.Została więc pompa wysokiego ciśnienia jest tam 50 bar nie ma jak sprawdzić lub może to być ,,zgranie'' momentu wtrysku bezpośrednio do cylindra.Obstawiam jednak pompę.Pompa ja dieslu wysokiego ciśnienia
Powrót do góry
   
Google


Google Adsense


Post# 01 Gru 2009 13:50   





Powrót do góry
   
jackyz
Poziom 6
Poziom 6


Dołączył: 18 Cze 2007
Posty: 15
Miasto: Piaseczno

Post#8 01 Gru 2009 21:49   

Re: renault laguna 2.0 ide nie odpala


wymień elektrozawór powrotu paliwa na listwie
Powrót do góry
   
genek1000
Poziom 17
Poziom 17


Dołączył: 08 Paź 2007
Posty: 431
Miasto: Bielsko-Biała

Post#9 02 Gru 2009 00:00   

Re: renault laguna 2.0 ide nie odpala


Przy 50 barach te auta odpalają . Wali defekt ale pali.
Powrót do góry
   
piotr6500
Poziom 11
Poziom 11


Dołączył: 26 Kwi 2008
Posty: 71
Miasto: Ożarów Mazowiecki

Post#10 Post autora tematu 02 Gru 2009 19:35   

Re: renault laguna 2.0 ide nie odpala


POrzecież napisałem wam że elektrozawór na listwie sprawny i nie wiem jak sprawdzć ciśnienie na pompie
Powrót do góry
   
genek1000
Poziom 17
Poziom 17


Dołączył: 08 Paź 2007
Posty: 431
Miasto: Bielsko-Biała

Post#11 02 Gru 2009 21:52   

Re: renault laguna 2.0 ide nie odpala


Ciśnienie sprawdzisz tylko przez komputer. No chyba że masz taki manometr który wytrzymuje ponad 150 bar i jesteś go w stanie podpiąć do pompy
Powrót do góry
   
nuki_tsw
Poziom 12
Poziom 12


Dołączył: 17 Paź 2006
Posty: 102
Miasto: Wieliczka

Post#12 02 Gru 2009 22:54   

Re: renault laguna 2.0 ide nie odpala


Wypada mieć do tego celu odpowiedni trójnik, chyba że na listwie jest jakiś korek.

Sprawdzenie przez komputer może być mylące w przypadku awarii czujnika ciśnienia paliwa, co wykluczone nie jest.
Powrót do góry
   
piotr6500
Poziom 11
Poziom 11


Dołączył: 26 Kwi 2008
Posty: 71
Miasto: Ożarów Mazowiecki

Post#13 Post autora tematu 03 Gru 2009 14:57   

Re: renault laguna 2.0 ide nie odpala


tak masz racię , właściciele jednak chcą kupić pompe korka na listwie nie ma ciśnienie jakie powinno być jest bardzo duże 50 bar
Powrót do góry
   
genek1000
Poziom 17
Poziom 17


Dołączył: 08 Paź 2007
Posty: 431
Miasto: Bielsko-Biała

Post#14 04 Gru 2009 07:52   

Re: renault laguna 2.0 ide nie odpala


Według dokumentacji te silniki podczas pracy na biegu jałowym powinny mieć ciśnienie paliwa 60<90 bar. Ale pamiętam że w modelach z uszkodzonym regulatorem ciśnienia , spadało do 50 bar i silnik nadal pracował bez problemu na tym ciśnieniu. Bardzo często też w tych silnikach padał kompresja ( tłoki dostawały lekkiego luzu :D ). Co prawda nie realne żeby na wszytkich na raz , ale..... Producent dawno temu wycofał się z produkcji silników F5R, dokumentacja jest szczątkowa , nikt nie wie o co chodzi. Z własnoj autopsji domniemywam , że silnik działa na identycznej zasadzie co CR. Każdy wtryskiwacz podaję dawkę przystosowaną do warunków spalania w cylindrze. Zachwianie spalanie na jednym z cylindrów powoduje odbicie się tego na ciśnieniu na wtrysku ( zaczyna rosnąć). I to był prawdopodobnie, jeden z błędów tej konstrukcji. Pisałeś wcześniej że jak mu się zatka dolot to zaczyna pracować, może faktycznie coś z ciśnieiem w kolektorze, Masz jakieś parametry przy rozruchu. ( ciśnienie kolektora , czas wtrysku, dopasowanie składów mieszanki, może trzeba przywrócić ustawienia fabryczne) :?:
Powrót do góry
   
piotr6500
Poziom 11
Poziom 11


Dołączył: 26 Kwi 2008
Posty: 71
Miasto: Ożarów Mazowiecki

Post#15 Post autora tematu 04 Gru 2009 17:47   

Re: renault laguna 2.0 ide nie odpala


Dzięki gene1000 za te wiadomości o ciśnieniu bo ich nie miałem.Dziś rozebrałem pompe coś sie tam zmieliło.Ciekawe czy jest naprawialna.Zanim zdobęde ją to czasu upłynie.Na razie tematu nie zamykam jak odpali to zamknę
Powrót do góry
   
Atos30
Poziom 10
Poziom 10


Dołączył: 12 Sty 2005
Posty: 45
Miasto: Berlin

Post#16 05 Gru 2009 15:05   

Re: renault laguna 2.0 ide nie odpala


Witam!

Jestem również w trakcie naprawy tego samego silnika, jednak w Megane Coupe. U mnie wygląda to tak, że samochód pracuje przez jakieś 10 minut po czym gaśnie i nie daje się już odpalić. Po około 2 godzinach, gdy całkiem ostygnie, znów można go odpalić. Najpierw oddałem auto do ASO Renault w Zielonej Górze, jednak w zasadzie to nic nie zrobili... stwierdzono uszkodzenie wszystkich wtrysków, regulatora ciśnienia, czujnika ciśnienia, pompy wysokiego ciśnienia i listwy... więc w zasadzie całego układu paliwowego (prócz pompy w baku)... Jednak przez pierwsze 10 minut komputer auta nie pokazuje żadnego błędu i auto chodzi... Problem podobno polega głównie na tym, że paliwo niewystarczająco dobrze smaruje elementy i się zacierają... Po wyjęciu wtrysków okazało się, że są bardzo zanieczyszczone a wyjęcie ich było 2-dniową przygodą... Ogólnie Renault podaje w dokumentacji, że jeśli do układu paliwowego dostaną się drobiny zaledwie kilku mikronów, uszkodzą wtryski i regulator. Renault dostarcza zatyczki do każdego elementu w czasie naprawy, które można użyć tylko raz i należy zrobić to natychmiast po wyciągnięciu z próżniowych opakowań, inaczej należy je wyrzucić... Jest w dokumentacji cały podrozdział na temat zachowania nadzwyczajnej czystości przy pracy nad układem paliwowym. Ja czekam w tej chwili na nowe (używane ze sprawnego silnika) wtryski. W Renault definitywnie zalecili stosowanie preparatu do paliwa Renault, który ma poprawić właściwości smarujące benzyny... Na marginesie, po podłączeniu regulatora ciśnienia do omomierza, jaki masz opór? Wg. dokumentacji powinno być ok. 2 omów, u mnie są 4... Dziwi mnie jednak, że samochód chodzi bez problemu aż się rozgrzeje... W załączniku dokumentacja do silnika F5R, o ile nie masz do niej dostępu. Pozdrawiam

Załączniki:
Powrót do góry
   
Google


Google Adsense


Post# 05 Gru 2009 15:05   





Powrót do góry
   
nuki_tsw
Poziom 12
Poziom 12


Dołączył: 17 Paź 2006
Posty: 102
Miasto: Wieliczka

Post#17 07 Gru 2009 19:49   

Re: renault laguna 2.0 ide nie odpala


piotr6500 napisał:
Dziś rozebrałem pompe coś sie tam zmieliło.Ciekawe czy jest naprawialna.


Marnie to widzę niestety.
Powrót do góry
   
Usunięty






Post#18 07 Gru 2009 19:58   

Re: renault laguna 2.0 ide nie odpala


Ogólnie to dobrze stwierdzili, w przypadku uszkodzenia pompy i "sypania się" wiórów w układ zaleca się - wymianę całego układu.:D Tak to już jest w takich wynalazkach, nie okłamali Cię. Ty kombinujesz, czy da się to zrobić po kosztach. Twoja sprawa, Twój czas, Twój wysiłek - życzę powodzenia.
Mnie nie dziwi, że póki zimny to jeszcze chodzi. Bo pewnie jeszcze na granicy ciśnienie pompuje, im cieplej, tym gorzej pompie.
Powrót do góry
   
piotr6500
Poziom 11
Poziom 11


Dołączył: 26 Kwi 2008
Posty: 71
Miasto: Ożarów Mazowiecki

Post#19 Post autora tematu 23 Gru 2009 19:35   

Re: renault laguna 2.0 ide nie odpala


Nie odzywałem się długo ale auto dziś odjechało silnik pracuje równo nie wali defektu pompa przyjechała z angli .To była przyczyna .Pompa ma w środku małą dyszę na której zatrzymują się opiłki .opiłki to tworzywo sztuczne tak widać ewentualnie jakiś kompozyt.wtrykiwacze przedtem sprawdziłem testerem paliwo leciało tak samo na każdym.Temat zamykam dzięki za podjęcie rozmowy

Dodano po 1 [minuty]:

Nie odzywałem się długo ale auto dziś odjechało silnik pracuje równo nie wali defektu pompa przyjechała z angli .To była przyczyna .Pompa ma w środku małą dyszę na której zatrzymują się opiłki .opiłki to tworzywo sztuczne tak widać ewentualnie jakiś kompozyt.wtrykiwacze przedtem sprawdziłem testerem paliwo leciało tak samo na każdym.Temat zamykam dzięki za podjęcie rozmowy
Powrót do góry
   
Napisz nowy temat  Temat zablokowany      Strona Główna -> Forum elektroda.pl -> Samochody Serwis -> Samochody Elektryka i elektronika -> renault laguna 2.0 ide nie odpala
Strona 1 z 1



Administrator || Moderatorzy || Regulamin forum || Regulamin ogólny || Informacja o cookies || Kontakt

Page generation time: 0.064 seconds

elektroda.pl temat RSS 

opony