X
  • #1 03 Dec 2009 23:43
    gvw
    Level 16  
    Helpful post? (0)
    Passat 3C 2007r. 3,2(AXZ) 4motion DSG wersja europejska, w autku spalił się bak paliwa wraz z całym tylnym podwoziem. Tylny most kwalifikuje się do wymiany i tu moje pytanie, jak bardzo znaczące są rożnice między mostem z wersji 3,2 a 3,6(BLV) ?? Przede wszystkim interesuje mnie jak bardzo odczuwalna będzie różnica w jeździe/osiągach/spalaniu po zamontowaniu takiego mostu, być może nie ma nad czym się zastanawiać?
  • #2 04 Dec 2009 15:09
    romoo
    Użytkownik obserwowany
    Helpful post? (0)
    A przełożenie jest takie samo?
  • #3 05 Dec 2009 00:15
    gvw
    Level 16  
    Topic author Helpful post? (0)
    Wiem tylko tyle, że mechanizm różnicowy i sprzęgło haldex w tych silnikach różniły się numerem części, sama przekładnia główna to podobno identyczny element niezależnie od rodzaju silnika(to by wskazywało ze przelozenie to samo). Znajomy(oczywiście nigdy nie robił takiego zabiegu) stwierdził ,ze haldex z 3,6BLV nie koniecznie musi sie "dogadywać" z ABS/ESP 3,2AXZ ponieważ jest sterowany elektronicznie, z możliwością diagnostyki zatem też na pewno kodowany do tego innym kodowaniem niz te z 3,2 i bardzo możliwe ze jedynym sposobem na zakodowanie do wersji 3,2 jest wsad ze sterownika haldexa z tego wlasnie silnika, itp... Moim zdaniem elektronika to nie problem, poniewaz steruje tylko cisnieniem oleju, informuje o polozeniu pedalu gazu, obrotach silnika itd wiec nie wymaga kodowania po montazu... Licze na potwierdzenie informacji czy most główny to ten sam element w obydwu tych silnikach? Ewentualnie jezeli sie myle prosze o jakies naprowadzenie...
  • #4 14 Oct 2010 16:46
    xmikolajx
    Level 11  
    Helpful post? (0)
    Witam,

    Czy kwestia została rozwiązana?
    Czy udała się podmiana tylnego mostu?

    Dziękuję,
    Mikołaj
  • #5 17 Oct 2010 13:42
    wojto73
    Level 10  
    Helpful post? (0)
    koledzy ja osobiscie robiłem coś takiego ale w golfie wymieniłem dyfer wraz ze sterownikiem (były inne końcówki numerów)wszystko działa ok
  • #6 28 Oct 2010 09:04
    xmikolajx
    Level 11  
    Helpful post? (0)
    @wojto73:

    Jaki miałeś pierwotnie problem z napędem?
    Ja już od bardzo długiego czasu próbuję rozwiązać kwestię braku komunikacji ze sterownikiem Haldex w moim aucie.
    Po włączeniu zasilania z Haldexu dochodzi następujący dzwięk: http://www.youtube.com/watch?v=CCOkVg1b2dU
    Z tego co ustaliłem to silnik elektrycznej pompy oleju tak się zachowuje i nie wygląda to na uszkodzenie mechaniczne.

    Dzięki,
    Mikołaj
  • #7 29 Oct 2010 21:52
    wojto73
    Level 10  
    Helpful post? (0)
    Moim pierwotnym problemem było to że sterownik podawał olej na docisk sprzęgieł stale ,co skutkowało stałym dołączeniem napędu na tył,idąc dalej nie dało się jezdzić z powodu braku międzyosiowego mechanizmu różnicowego.Po wymianie sterownika jest ok,koniecznie zastosuj olej dedykowany przez VW w przeciwnym wypadku będą dochodzić od sprzęgieł dziwne pojękiwania (przerobiłem na własnej skórze różne oleje, najtaniej w aso)W samochodzie wszystkie systemy korzystające z czujników prędkości kół muszą być sprawne.
  Search 4 million + Products
Browse Products