Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Kategoria: Kamery IP / Alarmy / Automatyka Bram
Montersi
Kategoria: Akumulatorki / Baterie / Ładowarki
  • #1 15 Gru 2009 19:46
    mario1930
    Poziom 2  

    Moje pytanie dotyczy kontrolki klocow hamulcowych w mojej bmw. Otóz wymieniłem klocki czujniki zużyci kloców a kontrolka na zegarach dalej swieci plyn hamulcowy ok. Wiec dalej nie mam glowy jak ja zgasic moze ktos pomoże z góry dziek

  • #2 15 Gru 2009 20:44
    magnum460
    Poziom 13  

    Musisz wykasować usterkę zapamiętaną w komputerze, olej i inspekcję kasowałem przez podanie masy na 7 pin w gnieździe pod maską olej siedem a inspekcja dwanaście sekund jak dobrze pamiętam, sprawdzę i podam dokładnie jak będę w domu. Powinno pomóc. W piątek wymieniałem klocki w E39 i tak samo po wymianie czujnika kontrolka nie zgasła ale tam skasowałem z deski rozdzielczej a w E36 trzeba przez gniazdo diagnostyczne. Można podjechać na komputer ale wiadomo kosztuje ok 50 zł

  • #3 16 Gru 2009 12:43
    mario1930
    Poziom 2  

    inspekcje kasowalem tak jak piszesz 12 sek. i dalej swieci kon trolka od klockow
    i lipa dalej swieci nie wiem jak dalej to zrobic

  • #4 16 Gru 2009 13:03
    romoo
    Użytkownik obserwowany

    Chcesz ją zagasić czy naprawić usterkę?
    Zobacz przewody czujników zużycia klocków.

  • #5 16 Gru 2009 13:14
    mario1930
    Poziom 2  

    przewody ok, to jak mozna ja zgasic

  • #6 16 Gru 2009 18:38
    romoo
    Użytkownik obserwowany

    Skoro przewody od licznika do kół sa całe i zpięte - to wykręć żarówkę.

  • #7 16 Gru 2009 20:15
    mario1930
    Poziom 2  

    he no tak wsumie to najprostrzyv sposób ale ktos to wymyslil zeby to funkcjonowalo

  • #8 01 Kwi 2010 21:07
    traul
    Poziom 9  

    mam pytanie kontrolka zużycia klocków nie świeci kiedy niema przejścia miedzy dwoma przewodami to dlaczego gdy nie jest podłączony czujnik tez świeci? ten czujnik ma jakaś rezystancje? jakoś jest wyczuwany?

  • #9 01 Kwi 2010 21:25
    ele5
    Poziom 26  

    Obwód przerwany ( zuzyte klocki) to Swieci. Obwód zamkniety ( nowe klocki) Nie świeci!

    Dodano po 1 [minuty]:

    Oczywiście w BMW ( system dwu przewodowy)

  • #10 01 Kwi 2010 21:34
    traul
    Poziom 9  

    właśnie odwrotnie. to jest tak ze w jednym kablu jest stały minus w drugim nie a przetarcie się czujnika powoduje połączenie kabli i zapalenie się kontrolki. Obwód zamknięty jest wtedy gdy się klocki zużyją.

    Dlatego pytam czy czujnik jest jakoś wyczuwalny skoro po odłączeniu czy ucięciu przewodu kontrolka ciągle świeci.

  • #11 13 Wrz 2010 22:08
    superbmw
    Poziom 8  

    Odłącz czujnik w nadkolu i załóż zworkę odpal silnik poczekaj chwilkę i zgaśnie. Ja nie wymieniam czujnika klocków, wyciągam i lutuję wystające druciki i wszystko OK. Wynika z tego że obwód zamknięty nowe klocki - otwarty zużyte.

  • #12 13 Wrz 2010 22:57
    adam.1.1
    Poziom 17  

    Siemka , ja obstawiam przewód pomiedzy mocowaniem do nadwozia a mocowaniem do mc"persona , przednie lewe koło.

    Prosty schemat - przewód od budików idzie do tylnego prawego koła i wraca do przedniego lewego i spowrotem do budzików.
    Co tam jeszcze rozkminiać ??

  Szukaj w 4mln produktów
Przeglądaj produkty