Forum elektroda.pl

Regulamin  | Punkty  | Dodaj...  | Ostatnie  | Szukaj  | Rejestracja  | Zaloguj

Ta strona używa cookie. Dowiedz się więcej o celu ich używania i zmianie ustawień cookie w przeglądarce.
Korzystając ze strony wyrażasz zgodę na używanie cookie, zgodnie z aktualnymi ustawieniami przeglądarki.

Rozrusznik ursus c-330. Nie daje żadnych oznak.


Napisz nowy temat  Odpowiedz do tematu      Strona Główna -> Forum elektroda.pl -> Samochody Serwis -> Maszyny Rolnicze, Sprzęt Ciężki -> Rozrusznik ursus c-330. Nie daje żadnych oznak.
Autor
Wiadomość
AdriaDor
Poziom 5
Poziom 5


Dołączył: 15 Gru 2009
Posty: 14

Post#1 Post autora tematu 15 Gru 2009 22:51   

rozrusznik ursus c-330


Witam mam problem z rozrusznikiem zostaly wymienione szczotki tulejki bendiks gdy zakladalem rozrusznik bylo slychas takie pstrykanie przy naciskaniu wlacznika to pewno oznaka elektromagnesa gdy ruszy troszke rozrusznik i przestanie sie wlanczac przycisk i ponownie zacznie sie wlanczac go to nie ma juz zadnej reakcji ze strony rozrusznika swiatla swieca prad jest styki wyczyszczone co moze bys powodem tego ze rozrusznik po przekreceniu nie daje zadnych oznakow dodam ze jak obrocilem reka zebatke rozrusznika to po wlaczeniu rozrusznik dzialal a jak wylalczylem iponownie wlaczylem to juz nie czekam na szybko odp przepraszam za forme prosze o pomoc
Powrót do góry
   
romoo
Użytkownik obserwowany
Użytkownik obserwowany


Dołączył: 28 Cze 2003
Posty: 6779
Miasto: Małopolska

Post#2 15 Gru 2009 23:04   

Re: rozrusznik ursus c-330


Styki elektromagnesu sie wypaliły / zabrudziły- wierzę że dobrze złożyłeś wszystko.
Powrót do góry
   
AdriaDor
Poziom 5
Poziom 5


Dołączył: 15 Gru 2009
Posty: 14

Post#3 Post autora tematu 28 Gru 2009 18:48   

Re: Rozrusznik ursus c-330. Nie daje żadnych oznak.


wymienilem elektromagnes i nadal slychac to tykanie takie
dzis rozebralem jeszcze raz rozrusznik na komutatorze na jednej blaszce zauwarzylem akie cos jak by tam bylo zwarcie
wziolem miernik i ustawilem na ohmy i sprawdzalem (nie wiem jak to nazwac) prad na przeciw leglych blaszkach komutatora jak zaczolem sprawdzac to miernik pokazywal; mi 5,60 po zprawdzeniu wiecej niz polowe zaczelo nagle pokazywac 0.57 obawiam sie ze spalony jest wirnik caly ale nie jestem pewien moze ktos mial juz taki problem prosze o szybka odp bo odsniezanie czeka i chce wyprobowac wlasnorecznie zrobiony plug
Powrót do góry
   
luk-bab
Poziom 11
Poziom 11


Dołączył: 30 Sty 2008
Posty: 64
Miasto: cieszyn - zamarski

Post#4 28 Gru 2009 19:11   

Re: Rozrusznik ursus c-330. Nie daje żadnych oznak.


z tych opisanych objaw to wygląda wypalony wirnik ale sprawdz jeszcze stojan przejście do masy i bieguny czy mają przepływ a czasem trzeba dobrze wymyć stojan benzyna bo szczotki się osadzają i prąd na przebicię najlepiej to sprawdzić prostownikiem masa na stojan i plus na uzwojenie i poczekaj kilkanascie sekund
Powrót do góry
   
romoo
Użytkownik obserwowany
Użytkownik obserwowany


Dołączył: 28 Cze 2003
Posty: 6779
Miasto: Małopolska

Post#5 28 Gru 2009 19:25   

Re: Rozrusznik ursus c-330. Nie daje żadnych oznak.


Zewrzyj 2 śruby prądowe i zobacz czy zakręci.
Powrót do góry
   
Google


Google Adsense


Post# 28 Gru 2009 19:25   





Powrót do góry
   
AdriaDor
Poziom 5
Poziom 5


Dołączył: 15 Gru 2009
Posty: 14

Post#6 Post autora tematu 28 Gru 2009 20:11   

Re: Rozrusznik ursus c-330. Nie daje żadnych oznak.


luk-bab co sie stanie po tym jak podlaczy sie prostownik??
przykladalem klucz do tych 2 srubek na elektormagnesie i jest iskrzenie ale takie slabe pamietam ze czasem wczesniej jak dodklo sie to bylo duze iskrzenie prosze o szybka odp
Powrót do góry
   
romoo
Użytkownik obserwowany
Użytkownik obserwowany


Dołączył: 28 Cze 2003
Posty: 6779
Miasto: Małopolska

Post#7 28 Gru 2009 20:24   

Re: Rozrusznik ursus c-330. Nie daje żadnych oznak.


Masz aparat to porób zdjęcia bo widze że uszkodzenie w rozruszniku jest.
Powrót do góry
   
viper555
spec od auto-elektro
spec od auto-elektro


Dołączył: 06 Gru 2002
Posty: 4395

Post#8 28 Gru 2009 20:44   

Re: Rozrusznik ursus c-330. Nie daje żadnych oznak.


Albo nowe szczotki za ciasne i wiszą ,albo wylutowany wirnik.P
Powrót do góry
   
AdriaDor
Poziom 5
Poziom 5


Dołączył: 15 Gru 2009
Posty: 14

Post#9 Post autora tematu 02 Sty 2010 18:15   

Re: Rozrusznik ursus c-330. Nie daje żadnych oznak.


to byla wina wirnika wymienilem wirnik i wszystko dziala jak wczesniej
Powrót do góry
   
luk-bab
Poziom 11
Poziom 11


Dołączył: 30 Sty 2008
Posty: 64
Miasto: cieszyn - zamarski

Post#10 02 Sty 2010 18:58   

Re: Rozrusznik ursus c-330. Nie daje żadnych oznak.


to super ze masz naprawiony rozrusznik gratuluje i pzdrawiam !!
Powrót do góry
   
Google


Google Adsense


Post# 02 Sty 2010 18:58   





Powrót do góry
   
mateoo21
Poziom 11
Poziom 11


Dołączył: 31 Sty 2009
Posty: 68
Miasto: poznan

Post#11 10 Sty 2010 18:08   

Re: Rozrusznik ursus c-330. Nie daje żadnych oznak.


Witam mam taki problem z rozrusznikiem odpalałem ciągnik i rozrusznik sie nie wyłaczył tylko chodził cały czas aż zrobił sie czerwony przewód który łączy rozrusznik z elektromagnesem myślałem że sie spalił ale rozebrałem go przeczyściłem i jest ok czy to wina elektromagnesu że nie odbił
Powrót do góry
   
marian_menson
Poziom 10
Poziom 10


Dołączył: 23 Wrz 2009
Posty: 53
Miasto: Wódką i piwem płynące:)

Post#12 10 Sty 2010 20:59   

Re: Rozrusznik ursus c-330. Nie daje żadnych oznak.


mateoo21 zobacz ten przycisk co załącza rozrusznik (ten od zapalania) czy nie spalił sie w srodku. I zobacz widełki od elektromagnesu czy sie nie zacinaja na bendiksie.
Powrót do góry
   
arka812
Poziom 5
Poziom 5


Dołączył: 23 Gru 2009
Posty: 13
Miasto: Czarnków

Post#13 14 Wrz 2010 21:45   

Re: Rozrusznik ursus c-330. Nie daje żadnych oznak.


jeżeli widac że jest jakies zwrcie na szczotkotrzymaczu należy go wymyc w rozpuszczalniku ale jak ktoś by chciał myc wirnik to niech w cale nie prubuje bo przy prubach może byc czasem wybuch są też przypadki że elektromagnes też robi zwarcie można go odłączyc i bez pośrednio podłączyc rozrusznik najlepiej w imadle
Powrót do góry
   
mirek175
Poziom 3
Poziom 3


Dołączył: 12 Paź 2010
Posty: 5

Post#14 12 Paź 2010 10:40   

Re: Rozrusznik ursus c-330. Nie daje żadnych oznak.


chciałbym się jeszcze was o coś zapytać w sprawie rozrusznika. kupiłem nowy rozrusznik z elektromagnesem lecz musiałem wymienić elektromagnes bo mi plastik na nim pękł i teraz ten nowy elektromagnes nie odbija rozrusznik kręci lecz nie odbija na elek. hmm może źle go założyłem ale wydaj mi się ze tak ma być, proszę o pomoc z góry dzięki
Powrót do góry
   
437960
Usunięty





Post#15 12 Paź 2010 18:17   

Re: Rozrusznik ursus c-330. Nie daje żadnych oznak.


Źle złożyłeś lub elektromagnes jest wadliwy(zdarza się i to często).
Powrót do góry
   
mirek175
Poziom 3
Poziom 3


Dołączył: 12 Paź 2010
Posty: 5

Post#16 13 Paź 2010 13:25   

Re: Rozrusznik ursus c-330. Nie daje żadnych oznak.


a jak można sprawdzić ten elektromagnes czy jest wadliwy ? i wiedział byś jak skręciś dokładnie ten elektro. ?
Powrót do góry
   
romoo
Użytkownik obserwowany
Użytkownik obserwowany


Dołączył: 28 Cze 2003
Posty: 6779
Miasto: Małopolska

Post#17 13 Paź 2010 13:44   

Re: Rozrusznik ursus c-330. Nie daje żadnych oznak.


Tam trzeba włożyć cięgno w płaski otwór blokowany sprężynką.
Powrót do góry
   
mczapski
Poziom 24
Poziom 24


Dołączył: 23 Kwi 2004
Posty: 4184
Miasto: Warszawa

Post#18 13 Paź 2010 14:00   

Re: Rozrusznik ursus c-330. Nie daje żadnych oznak.


Można przypuszczać, że nie założyłeś sprężyny powrotnej rdzenia. Możliwe zaciśnięcie rdzenia w okolicy połączenia elektromagnesu z głowicą rozrusznika.
Powrót do góry
   
Google


Google Adsense


Post# 13 Paź 2010 14:00   





Powrót do góry
   
mirek175
Poziom 3
Poziom 3


Dołączył: 12 Paź 2010
Posty: 5

Post#19 13 Paź 2010 17:35   

Re: Rozrusznik ursus c-330. Nie daje żadnych oznak.


założyłem to cięgno i dałem tą sprężynę powrotną rdzenia, i była tam jeszcze jedną sprężyna pomiędzy rozrusznikiem a elektro. i też ją dałem z taką śrubą ku dołowi czyli było 3 sprężyny i wszystkie dałem hmm a jak by było to zaciśnięcie rdzenia to jak można go naprawić ?

Dodano po 2 [godziny] 10 [minuty]:

hmm a może źle podłączyłem bo robiłem nową instalacje ale raczej powinno być dobrze bo robiłem według tego wykresu ..
Rozrusznik ursus c-330. Nie daje żadnych oznak.
Powrót do góry
   
krzysiek7
Poziom 21
Poziom 21


Dołączył: 16 Sty 2010
Posty: 1355
Miasto: Nibylandia

Post#20 13 Paź 2010 18:35   

Re: Rozrusznik ursus c-330. Nie daje żadnych oznak.


Cytat:
założyłem to cięgno i dałem tą sprężynę powrotną rdzenia, i była tam jeszcze jedną sprężyna pomiędzy rozrusznikiem a elektro. i też ją dałem z taką śrubą ku dołowi czyli było 3 sprężyny i wszystkie dałem

Daj fotki rozrusznika bo tych sprężyn to chyba trochę za dużo Ci się namnożyło.
Powrót do góry
   
mczapski
Poziom 24
Poziom 24


Dołączył: 23 Kwi 2004
Posty: 4184
Miasto: Warszawa

Post#21 14 Paź 2010 07:58   

Re: Rozrusznik ursus c-330. Nie daje żadnych oznak.


Chyba nie jest trudno ustalić, czy przyczyna elektryczna, czy też mechaniczna? Nie wiemy czy masz uruchamianie rozrusznika przyciskiem, czy włącznikiem dźwigniowym. Ale obecność napięcia na instalacji i elektromagnesie można sprawdzić. Sprężyn coś za wiele a sprężyna ze śrubą to ciekawostka.
Powrót do góry
   
mirek175
Poziom 3
Poziom 3


Dołączył: 12 Paź 2010
Posty: 5

Post#22 14 Paź 2010 20:25   

Re: Rozrusznik ursus c-330. Nie daje żadnych oznak.


poszło coś działa poruszałem coś nim i odpala :) mimo to dzięki wam za rady :) ps sprężyn na prawde jest 3 :P
Powrót do góry
   
Napisz nowy temat  Odpowiedz do tematu      Strona Główna -> Forum elektroda.pl -> Samochody Serwis -> Maszyny Rolnicze, Sprzęt Ciężki -> Rozrusznik ursus c-330. Nie daje żadnych oznak.
Strona 1 z 1
Podobne tematy
Ursus C-330 nie odbija rozrusznik lub cały czas kręci? (8)
Ursus C-330 nie odpala, nie działa rozrusznik. (9)
Rozrusznik r11a Ursus C-330 (38)
ursus c-330 rozrusznik stuka (11)
Ursus C-330 rozrusznik nieprawidłowo działa (4)
Ursus C-330 Słabo kręci rozrusznik (15)
Ursus C-330 - Jak podłączyć rozrusznik? (1)
Ursus c 330 - rozrusznik r 11 ocena sprawności wirnika (21)
Bmw 525d nie daje prądu na rozrusznik, nie daje paliwa. (2)
Ursus c-330 - Ursus c-330 świece żarowe (11)


Administrator || Moderatorzy || Regulamin forum || Regulamin ogólny || Informacja o cookies || Reklama || Kontakt

Page generation time: 0.063 seconds

elektroda.pl temat RSS 

opony