X
  • #1 16 Dec 2009 13:07
    kajoj81
    Level 8  
    Helpful post? (0)
    Witajcie, mam problem ze swoją skodą, podczas jazdy usłyszałem metaliczny stukot w silniku i utratę mocy (teraz chodzi jak stary tranzit) auto nie kopci pali normalnie na zimnym i ciepłym silniku tylko BRAK MOCY I WARKOT. Zatrzymałem się zgasiłem i odpaliła więc dojechałem do domu. Co mogło się wydarzyć? Z góry dziękuje.
    Moderated By robokop:

    A co kolega był uprzejmy sprawdzić do tej pory ? Może prościej było by zasięgnąć porady "żywego" mechanika, a nie wirtualnych. Regulamin pkt. 8.1, kosz.

  • #2 16 Dec 2009 19:21
    EBI056
    Level 14  
    Helpful post? (0)
    Witam

    Wygląda min to na Turbo-sprężarkę.

    Pozdrawiam
  • #3 17 Dec 2009 11:27
    Masmo
    Level 10  
    Helpful post? (0)
    kajoj81 wrote:
    Witajcie mam problem ze swoją skodą, podczas jazdy usłyszałem metaliczny stukot w silniku i utratę mocy (teraz chodzi jak stary tranzit) auto nie kopci pali normalnie na zimnym i ciepłym silniku tylko BRAK MOCY I WARKOT. Zatrzymałem się zgasiłem i odpaliła więc dojechałem do domu. Co mogło się wyda żyć? Z góry dziękuje.


    Zacznij od sprawdzenia paska rozrządu (czy nie jest np luźny), odczytaj błędy... Jak wyglądają i pachną spaliny?? Turbina raczej nie wydaje metalicznych stuków, obstawiałbym raczej coś z zaworami zdejmij rurę od kolektora ssącego i odpal na wolnych obrotach i posłuchaj z której strony hałasuje.
  • #4 18 Dec 2009 09:01
    kajoj81
    Level 8  
    Topic author Helpful post? (0)
    turbina jest ok, znaki na rozrządzie są ok, pasek jest dobrze napięty, zawory nie stukają, spaliny są też w porządku , dziś będe patrzył czy to nie jest luz na kole pasowym bo wyczytałem ze taka rzecz mogła sie wydarzyć
  • #5 18 Dec 2009 09:38
    Masmo
    Level 10  
    Helpful post? (0)
    kajoj81 wrote:
    turbina jest ok, znaki na rozrządzie są ok, pasek jest dobrze napięty, zawory nie stukają, spaliny są też w porządku , dziś będe patrzył czy to nie jest luz na kole pasowym bo wyczytałem ze taka rzecz mogła sie wydarzyć

    A czy to się zmienia w czasie wysprzęglania? rusznia itp? Może coś ze sprzęgłem dwumasowym lub skrzynią? U mnie w AHF-ie było metaliczne rzężenie nawet na luzie ..
    Była skrzynia wysypana.
  • #6 18 Dec 2009 13:06
    kajoj81
    Level 8  
    Topic author Helpful post? (0)
    w AGR nie ma sprzęgła dwu masowego, a hałas odchodzi od strony rozrządu
  • #7 18 Dec 2009 13:30
    Masmo
    Level 10  
    Helpful post? (0)
    kajoj81 wrote:
    w AGR nie ma sprzęgła dwu masowego, a hałas odchodzi od strony rozrządu

    Większość AGR-ów ma dwumasę chyba tylko pierwsze nie miały. Sprawdź sobie na stronie Sachsa.
    Dużo informacji na temat Octavi znajdziesz na To view the material on this forum you must be logged in.
  • #8 18 Dec 2009 18:06
    kajoj81
    Level 8  
    Topic author Helpful post? (0)
    Zwracam honor, na temat sprzęgła AGR, ma dwumasowe sprzęgło.
  Search 4 million + Products
Browse Products