Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Kategoria: Kamery IP / Alarmy / Automatyka Bram
Montersi
Kategoria: Akumulatorki / Baterie / Ładowarki

KIA SHUMA nie chce odpalać

Bunny82 19 Gru 2009 17:33
  • #1 19 Gru 2009 17:33
    Bunny82
    Poziom 16  

    Witam mam na zakladzie kijanke shume 1999r. 1,5 16V sterownik siemens . Problem jest taki że nie chce odpalać bo iskra podczas kręcenia silnikiem przeskoczy tylko raz i dalej nie przeskakuje .wymieniłem czujnik CKP nic to nie dało masy posprawdzane i plusy też wszystko z instalacją jest w porządku ,launch odczytał kod usterki P1610. Nie moge się doszukać tego błędu . doszłem do wniosku że immo się obudziło i dla tego zapłon jest blokowany.:?::?::?::?:

  • #2 19 Gru 2009 17:59
    1078231
    Usunięty  
  • #3 19 Gru 2009 18:31
    Usunięty
  • #4 11 Kwi 2010 20:49
    Bunny82
    Poziom 16  

    tak jak przeczuwałem immo zdechło a klient zarządał wywalenia go na stałe więc dałem sterownik kumplowi do przeprogramowania a puszkę immo wywaliłem i na jej wtyczce zrobiłem zworę do komunikacji.

  • #5 26 Lip 2010 13:00
    mattek
    Poziom 10  

    Witam,

    jaki jest kod procedury awaryjnej dla Kia Clarus?

  • #6 26 Lip 2010 13:06
    yaaro
    Poziom 33  

    Poszukaj w google znajdziesz, śmeiszą mnie podpisy "POUFNE" :)

  • #8 26 Lip 2010 13:20
    yaaro
    Poziom 33  

    Idź dalej tym śladem, kolejne 5 minut i google może rozwiązać twój problem nieznajomości rosyjskiego.

  • #9 26 Lip 2010 13:40
    mattek
    Poziom 10  

    Google nie rozwiąże za mnie problemu, ale jeśli mogę Cie prosić o tę procedurę po polsku, będę wdzięczny.

  Szukaj w 4mln produktów
Przeglądaj produkty