Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Kategoria: Kamery IP / Alarmy / Automatyka Bram
Montersi
Kategoria: Akumulatorki / Baterie / Ładowarki

problem z odpaleniem toyoty avensis

bortek 23 Gru 2009 17:03
  • #1 23 Gru 2009 17:03
    bortek
    Poziom 9  

    Witam!
    tak jak w temacie mam problem z uruchomieniem toyoty avensis 1.8 benzyna 98rok. auto moze odpalic 20 razy a za 21 razem nie. odstoi dzien i nie ma problemu z uruchomieniem. dodam ze jakis czas temu naprawiany byl imobiliser w aso kiedy udalem sie do nich z reklamacja po podlaczeniu do komputera pracownik stwierdzil ze wszystko jest ok. u mechanikow sytuacja sie powtarza i nikt nie wie co z tym zrobic. bardzo prosze o pomoc

  • Pomocny post
    #2 23 Gru 2009 18:10
    cordoba_2004
    Poziom 27  

    a za tym 21 razem to nie pali od strzała czy nie pali wogóle mimo długiego kręcenia ?

    Może zamarza paliwo, filtr paliwa zabrudzony, zatankuj porządnego drogiego paliwa może tu jest pies pogrzebany , lub drobna nieszczelność w układzie paliwowym. Usterka która pojawia się raz na 20 razy jest trudna do diagnozy, może wtedy akurat nie ostaje paliwa, dostaje powietrze lub któryś czujnik się kończy.

  • #3 23 Gru 2009 18:20
    bortek
    Poziom 9  

    cordoba 2004 dzieki za info ale filtr jest juz nowy , paliwo jest naprawde ok, wlasnie problem jest w tym ze jak nie chce odpalic to nie dostaje paliwa, zastanawia mnie tylko to ze po odstaniu powiedzmy jednego dnia wszystko wraca na jakis czas do normy.

  • #4 23 Gru 2009 19:25
    cordoba_2004
    Poziom 27  

    czyli jak już nie pali Ci za tym 21 razem to nie pomaga ani kręcenie ani ostanie 5 minut po prostu w tym dniu nie odpali tak ?

  • Pomocny post
    #5 23 Gru 2009 19:41
    eltron
    Poziom 25  

    cordoba_2004 napisał:
    Może zamarza paliwo, filtr paliwa zabrudzony, zatankuj porządnego drogiego paliwa może tu jest pies pogrzebany , lub drobna nieszczelność w układzie paliwowym. Usterka która pojawia się raz na 20 razy jest trudna do diagnozy, może wtedy akurat nie ostaje paliwa, dostaje powietrze lub któryś czujnik się kończy.


    Może, może, może..... Może prędzej byś mu pomógł gdybyś zapytał czego nie ma w momencie kręcenia - paliwa, czy iskry. Zresztą, to i tak na nic.

    Do autora - może być to immo, może być czujnik położenia wału albo wałka rozrządu, kostka stacyjki, może być cewka albo jej zasilanie, pompa paliwa albo jej przekaźnik i masę innych rzeczy - bez diagnostyki w warsztacie nie da się nic jednoznacznie stwierdzić.

  • #6 23 Gru 2009 20:19
    bortek
    Poziom 9  

    zaden z mechanikow zarowno w "zwyklych" warsztatach jak i aso nie potrafia wylapac tej konkretnej przyczyny , imobiliser zostal wykluczony przez aso, filtr jest nowy, ale czujnika polozenia walu ani walka rozrzadu nie bralem pod uwage, kostka stacyjki jest ok, teraz chyba trzeba bedzie sprawdzac wszystko po kolei. cordoba 2004 z tym odpalaniem jest tak ze jak juz nie zapali to na kilka godzin conajmniej bankowo nie odpali

  • #7 23 Gru 2009 20:49
    eltron
    Poziom 25  

    Zostawiasz samochodzik w warsztacie i tam odpowiednia osoba się nim zajmuje i sobie sprawdza to co powinna w tym wypadku sprawdzić po czym lokalizuje i usuwa usterkę.

  • #8 23 Gru 2009 21:13
    bortek
    Poziom 9  

    eltron no dzieki za podpowiedz ale staram sie dowiedziec co moze byc przyczyna bo mechanik moze wymieniac wszystko po kolei i wcale nie musi to przyniesc efektu a niestety za te wymiany 3eba palcic

  • #9 01 Sty 2010 18:37
    bortek
    Poziom 9  

    witam!samochod juz naprawiony okazalo sie ze byl nadpalony przekaznik pompy paliwa. dzieki wszystkim za podpowiedzi

  Szukaj w 4mln produktów
Przeglądaj produkty