Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Kategoria: Kamery IP / Alarmy / Automatyka Bram
Montersi
Kategoria: Akumulatorki / Baterie / Ładowarki

Auto nie chodzi na LPG VECTRA A 1.6 92r

bartek3010 23 Gru 2009 22:19
  • #1 23 Gru 2009 22:19
    bartek3010
    Poziom 10  

    Witam Panowie.
    Mam taki problem z Vectrą.. mianowicie Wczoraj Gdy jechałem auto nagle zaczęło przerywać na gazie i zgasł. Po zapaleniu go auto automatycznie zapala na Benzynie i po przy gazowaniu auto przełącza się na gaz. A problem jest w tym że auto nie chce chodzić na gazie.. Wcześniej tankowałem Lpg więc nie ma takiej opcji że w butli nie ma gazu ale do pewności dzisiaj zatankowałem.. i nadal nic.. nie ma żadnej reakcji na gazie.. nie chce wgl. chodzić na gazie.. tylko na benzynie.
    Nie mam pojęcia co się stało.. ;/

    Proszę o pomoc. Piszcie gdzie mam zajrzeć, co sprawdzić...itp.

    Z góry dziękuje za każdy post w tym temacie.

    Pozdrawiam Bartek

  • Pomocny post
    #2 23 Gru 2009 22:45
    janko.muzykant
    Poziom 15  

    Może zaciął się któryś z elektrozaworów od gazu, albo nie dochodzi do niego prąd. Jeden jest w zbiorniku, drugi przy filterku w komorze silnika i może być jeszcze przy parowniku. sprawdź, czy w momencie przełączenia na gaz dochodzi prąd do tych zaworów i czy słychać przełączenie w zaworach. Możesz jeszcze odkręcić rurkę od miksera i sprawdzić, czy w momencie przełączenia leci z niej gaz. Najpewniej jest coś z tymi zaworami. A tak w ogóle, to może lepiej pojedź go jakiegoś gaziarza, bo jak nie robiłeś nic przy gazie, to żebyś więcej nie popsuł.

  • #3 23 Gru 2009 22:53
    bartek3010
    Poziom 10  

    Podziękował.. Ja do tego tak zerkne.. ale jęśli nie będę czegoś pewien to się nie bede tykal i zrobie tak jak pizesz żeby do jakiegoś gazownika pojechać..
    Tak czy inaczej pomogłeś mi.
    Dodam jeszcze że ja tak naprawdę to chyba od dawna miałem problem z tym gazem.. bo po długotrwałym jechaniu auto na gazie traciło moc.. i jak się dodawało gazu to on zamias przyspieszać to sie dusił. Ale jak Przekręciłem kluczyk i znowu zapalilem bylo ok. ale wczoraj to wgl. coś mu się stało.. normalnie wyjechalem i jechalem z jakies 10km i nagle zaczal przerywac i jak stanąłem to już wgl. żadnej reakcji na gazie. tzn. jak sie zapala to na benzynie a potem po dodaniu gazu przelacza sie sam na gaz.. zreszta pewnie wiesz o czym mowie.

  • Pomocny post
    #4 23 Gru 2009 23:23
    loloo
    Poziom 10  

    Sprawdz jeszcze elekro zawory czy nie są zatłuszczone bo czasem przez to sie zacinają oraz przeczyść reduktor

  • #5 23 Gru 2009 23:59
    bartek3010
    Poziom 10  

    Podziękowania i dla ciebie Loloo..

  • #6 24 Gru 2009 15:58
    bartek3010
    Poziom 10  

    Panowie usterkę usunąłem.. :)
    Po długim szukaniu usterki stwierdziłem że ten Kabel co idzie pod samochodem od butli do silnika (..) Się wyciągnął tzn. podejrzewam że jechałem przez kawałek polnej drogi i były zaspy i przez nie musiałem przejechać i możliwe że Ten kabel za haczył i się wyciągnął.. Po sprwdzeniu miernikiem Było wiadome że na danym odcinku ten kabelek się wyciągnął.. Dużo nie brakowało żebym wężyki urwał od benzyny(..).


    Teraz jest wszystko dobrze :)
    Dziękuje za te posty w tym temacie :)

    pozdrawiam Bartek

  • Pomocny post
    #7 25 Gru 2009 09:16
    romoo
    Użytkownik obserwowany

    W sumie to normalne że jak butla przestała być zasilana to odcięło dopływ gazu.
    A jak już wejdziesz pod autko to przymocuj dobrze rurkę z gazem.

  • #8 04 Sty 2010 15:05
    bartek3010
    Poziom 10  

    romoo napisał:
    W sumie to normalne że jak butla przestała być zasilana to odcięło dopływ gazu.
    A jak już wejdziesz pod autko to przymocuj dobrze rurkę z gazem.


    Dzięki :)
    Już tak zrobiłem..

  Szukaj w 4mln produktów
Przeglądaj produkty