X

323CI BMW E46 - brak mocy i nierówna praca silnika!

Bartek333222111 01 Jan 2010 23:01
  • #1 01 Jan 2010 23:01
    Bartek333222111
    Level 2  
    Helpful post? (+1)
    Witam wszystkich forumowiczów.
    Starałem się odnaleźć odpowiedź lecz nie znalazłem.
    Mam problem z silnikiem 323, mianowicie po rozgrzaniu (temp. ok 70-90°)
    zdarza się, że auto traci moc. Silnik zaczyna nie równo pracować (jakby przestał "chodzić" na dwóch cylindrach). Na biegu jałowym również jest źle natomiast obroty nie skaczą. Trzymają wartość ok 850rpm.
    Czasami po pełnym otwarciu przepustnicy poprawia się i auto się zbiera lecz wciąż nie tak jak do tej pory. A bywa i tak, że po dociśnięciu gazu silnik zachowuję się jakby zasysał tylko powietrze a nie dostawał porządnej dawki paliwa.
    Po zgaszeniu i ponownym odpaleniu jest dobrze, lecz czasami problem pojawia się po 1 min. czasami jest dobrze aż do momentu zgaszenia.
    Najdziwniejsze w tym wszystkim jest to, że nie pali się żadna kontrolka od silnika!
    Nie wiem co o tym wszystkim myśleć a nie chciałbym wymieniać sprawnych czujników itp.
    Jeśli ktoś miał podobny problem proszę o poradę!
  • #2 02 Jan 2010 00:26
    mx3
    Level 16  
    Helpful post? (0)
    Najlepiej na początek podłączyć pod kompa aby zobaczyć co pokazuje.
  • #3 09 Jan 2010 21:59
    kynek77
    Level 2  
    Helpful post? (0)
    Właśnie borykam się z podobnym problem w 323 e46 M52. U mnie co prawda pali się check ( błąd cewki na trzech cylindrach, sond przed i za katalizatorem ) ale po pełnej diagnostyce silnika urządzenia te pracują prawidłowo a check pali się ogólnie z błędnego zapłonu. Zastanawiam się czy nie jest to wina oleju który u mnie kwalifikuje się do wymiany. Na razie stoi w klinice BMW na rozwiązanie rebusa. Jak ogarniesz temat to napisz co było, może i u mnie pomoże
  • #4 10 Apr 2010 08:38
    Bartek333222111
    Level 2  
    Topic author Helpful post? (+2)
    U mnie winowajcą była regulacyjna sonda lambda (przed KAT.) na 4,5,6 cylindrze.
    Po wymianie wszystko wróciło do normy...
  • #5 15 May 2010 15:41
    lewka
    Level 1  
    Helpful post? (+3)
    mam ten sam problem, czasem po nagrzaniu silnika do max temperatury, gdy stanę gdzieś czuję, że silnik zaczyna się trząść jakby 1 gar nie chodził,trzęsie budą. Po wyłączeniu silnika i włączeniu na nowo, wszystko chodzi znowu idealnie, do tego dochodzi wydech chodzący jak jakiś traktor lub motor co widać moim wideo:

    http://www.youtube.com/watch?v=VsD7GG9L0jE

    Komputer z INPA wykrył pierw błąd przepływki, ale później po skasowaniu błędów i na nowo zrobionym teście wyszedł błąd dwóch sond na garach 4,5,6

    Ja w przeciwieństwie do większości bmw 323Ci '00 mam 2 rury dochodzące do kolerktora, a więc 4 sondy, dwie przed i dwie za katalizatorem, przy dodaniu gazu i utrzymaniu na 2 tys. obrotów na kompie wartości garów poprostu wyszły poza skale wariowały, również były błedy vanosa.

    Co to może być?
  • #6 30 Jun 2010 21:57
    kynek77
    Level 2  
    Helpful post? (0)
    W mojej 323 m52 rozszczelnił się jakiś przewód i silnik zasysał lewe powietrze. Po długich walkach i mękach doszli w klinice BMW o co chodzi, uszczelnili i teraz lata aż miło.
  • #7 16 Jan 2013 00:01
    polon.1990
    Level 2  
    Helpful post? (0)
    Witam chciał bym ponowić temat Brak mocy i ciezko wkreca sie na obroty tak jak na filmiku kolegi https://www.youtube.com/watch?v=VsD7GG9L0jE BMW e46 323 ci 1999r bez gazu m52tu23

    Dodano po 1 [minuty]:

    chciał bym dodac podpinan była wielo krotnie pod kompa za kazdym razem co innego raz blad sondy lambda poźniej brak zaplonu na 2 i 4 cylindrze wszystko po sprawdzane jest ok do czego dalej dazyc ??
  • #8 21 Jan 2013 16:14
    polon.1990
    Level 2  
    Helpful post? (0)
    widze ze bardzo male zainteresowanie tematem wiele postow w temacie wiecznie po zrobieniu ciezko wejsc i napisac co bylo
  • #9 02 Feb 2013 18:10
    pawel_1989_19
    Level 1  
    Helpful post? (0)
    mam ten sam roblem co Bartek333222111 tylko ze mi to wszystko dzieje sie na gazie a na benzynie da sie odczuc lekkie falowanie silnika widac to nawet po lekko skaczacej iglicy obrotomierza. Prosze pomozcie
  • #10 19 Feb 2013 20:34
    polon.1990
    Level 2  
    Helpful post? (0)
    kolego chcial bym miec taki problem jak Ty jezeli nie silniczek krokowy lub przeplywka to vanos sie o Ciebie zaczoł pytac:)
  • #11 13 Mar 2013 08:10
    Murand
    Level 5  
    Helpful post? (0)
    Witam. podepnę się pod temat. mam problem z 320i. wielokrotnie podpinałem kompa i za każdym razem wychodziły błedy sondy regulacyjnej i monitorującej B1 i B2. zamieniłem kolejnością sondy i dalej jest ten sam błąd. Ktoś miał może do czynienia z czymś takim?
  • #12 05 Apr 2013 11:04
    micken876
    Level 2  
    Helpful post? (0)
    moim zdaniem duzy wpływ ma na to olej jak juz jest przepracowany silnik nie moze usyskac odpowiedniego cisnienia oleju co wiaze sie z brakiem mocy po rozgrzaniu "oczywiscie napewno nie w wszystkich przypadkach jakie tu panowie opisaliscie"
  • #13 05 Apr 2013 12:27
    alpha01
    Level 21  
    Helpful post? (+2)
    post o cisnieniu oleju¨ktory wypocil kolega wyzej rozbawil mnie do lez.
  • #14 06 Apr 2013 18:47
    micken876
    Level 2  
    Helpful post? (-1)
    ty chyba mało wiesz kolego o silnikachł w bmw wczoraj wymienialem olej bo mialem wlasnie takie objawy ze auto po zagrzaniu tzn po szybszej jezdzie nie trzymało obrotow rownych i gasło teraz jest git
  Search 4 million + Products
Browse Products