Forum elektroda.pl

Regulamin  | Punkty  | Dodaj...  | Ostatnie  | Szukaj  | Rejestracja  | Zaloguj

Ta strona używa cookie. Dowiedz się więcej o celu ich używania i zmianie ustawień cookie w przeglądarce.
Korzystając ze strony wyrażasz zgodę na używanie cookie, zgodnie z aktualnymi ustawieniami przeglądarki.

mercedes vito 112 cdi nie zapala


Napisz nowy temat  Temat zablokowany      Strona Główna -> Forum elektroda.pl -> Samochody Serwis -> Samochody Początkujący -> mercedes vito 112 cdi nie zapala
Autor
Wiadomość
dudek1987
Poziom 4
Poziom 4


Dołączył: 16 Sty 2007
Posty: 8

Post#1 Post autora tematu 02 Sty 2010 14:25   

mercedes vito 112 cdi nie zapala


Witam! mam problem z mercedesem vito auto zgaslo podczas jazdy, 0 bledów w komputerze, podczas rozruchu cisnienie na listwie 27 Mpa, obroty szczytuje. pozdrawiam
Powrót do góry
   
Google


Google Adsense


Post# 02 Sty 2010 14:25   





Powrót do góry
   
Rolandos
Poziom 15
Poziom 15


Dołączył: 10 Paź 2009
Posty: 246
Miasto: Wrocław

Post#2 02 Sty 2010 17:01   

Re: mercedes vito 112 cdi nie zapala


za niskie ciśnienie na rurze. Wygląda to na pompę wysokiego ciśnienia.
Powrót do góry
   
dudek1987
Poziom 4
Poziom 4


Dołączył: 16 Sty 2007
Posty: 8

Post#3 Post autora tematu 02 Sty 2010 17:07   

Re: mercedes vito 112 cdi nie zapala


samochod chodzi tylko na plaku i wtedy cisniene wzrasta do 54MPa. ale po chwili gasnie.
Powrót do góry
   
mariuszek1978
Poziom 14
Poziom 14


Dołączył: 29 Lis 2009
Posty: 159
Miasto: Raciąż

Post#4 03 Sty 2010 17:14   

Re: mercedes vito 112 cdi nie zapala


czy na wyświetlaczu między zegarami nie wyświetla Ci się start error?
Powrót do góry
   
dudek1987
Poziom 4
Poziom 4


Dołączył: 16 Sty 2007
Posty: 8

Post#5 Post autora tematu 03 Sty 2010 19:07   

Re: mercedes vito 112 cdi nie zapala


nie zapala sie. na poczatku pojawia sie zasilanie na wstryskach dochodzi do 24 V i je oddcina. wczoraj zmienilem tez komputer i jest to samo.
Powrót do góry
   
autoas
Poziom 25
Poziom 25


Dołączył: 03 Sty 2006
Posty: 7299
Miasto: Lubuskie

Post#6 03 Sty 2010 19:53   

Re: mercedes vito 112 cdi nie zapala


dudek1987 napisał:
nie zapala sie. na poczatku pojawia sie zasilanie na wstryskach dochodzi do 24 V i je oddcina. wczoraj zmienilem tez komputer i jest to samo.

Dopasowałeś immo aby spróbowac czy zapali???
A np. zawór ciśnienia, oring, przelewy wtrysków itp.
Powrót do góry
   
dudek1987
Poziom 4
Poziom 4


Dołączył: 16 Sty 2007
Posty: 8

Post#7 Post autora tematu 03 Sty 2010 20:05   

Re: mercedes vito 112 cdi nie zapala


tak imo zgrane, ciśnienie jest około 30MPa, czujnik wałka tez podkładałem, zawór ciśnienia na drugi wymieniłem. Podczs próby rozruchu przez okolo 10 sekund pojawia się zasilanje na wtryskach do 24v i auto próbuje zapalić, następnie napięcie na wtryskach zanika.
Powrót do góry
   
Google


Google Adsense


Post# 03 Sty 2010 20:05   





Powrót do góry
   
autoas
Poziom 25
Poziom 25


Dołączył: 03 Sty 2006
Posty: 7299
Miasto: Lubuskie

Post#8 03 Sty 2010 20:12   

Re: mercedes vito 112 cdi nie zapala


Bo brak ciśnienia....
Jeszcze czujnik, przelewy, a jak nie to pompa "gwiazda"
Powrót do góry
   
Google


Google Adsense


Post# 03 Sty 2010 20:12   





Powrót do góry
   
dudek1987
Poziom 4
Poziom 4


Dołączył: 16 Sty 2007
Posty: 8

Post#9 Post autora tematu 03 Sty 2010 20:28   

Re: mercedes vito 112 cdi nie zapala


sprawdzałem na sprinterze 313cdi odpala jak ciśnienie jest około 20MPa. Próbowałem na plakao dpalić vitka ciśnienie wzrosło do 54MPa. Auto pracowało, obroty 1200, napięcia na wtryskach brak.
Powrót do góry
   
autoas
Poziom 25
Poziom 25


Dołączył: 03 Sty 2006
Posty: 7299
Miasto: Lubuskie

Post#10 03 Sty 2010 20:35   

Re: mercedes vito 112 cdi nie zapala


A żadnych błędów np. synchronizacja "góry z dołem"?
Powrót do góry
   
dudek1987
Poziom 4
Poziom 4


Dołączył: 16 Sty 2007
Posty: 8

Post#11 Post autora tematu 03 Sty 2010 22:39   

Re: mercedes vito 112 cdi nie zapala


Jak długo kręci to wpisuje się brak synchronizacji, dlatego też sprawdzałem wiązke i zmieniałem czujnik. Spawdzałem też na innym vito synchronizacja pojawiła się dopiero jak odpalił.Błędów żadnych.

Dodano po 1 [godziny] 54 [minuty]:

Jeśli miałby ktoś jeszcze pomysł to zapraszam, moje się już skończyły. Pozdrawiam
Powrót do góry
   
Google


Google Adsense


Post# 03 Sty 2010 22:39   





Powrót do góry
   
sebaa123
Poziom 2
Poziom 2


Dołączył: 09 Sty 2010
Posty: 4

Post#12 25 Sty 2010 18:50   

Re: mercedes vito 112 cdi nie zapala


czy wyłancza ci silnik podczas jazdy ?np jak mu depniesz
Powrót do góry
   
fuelinyourblood
Poziom 22
Poziom 22


Dołączył: 02 Sty 2010
Posty: 2031
Miasto: Aberdeen

Post#13 25 Sty 2010 19:10   

Re: mercedes vito 112 cdi nie zapala


jak 27 MPa jest za mało, jak do odpalenia wystarczy 12MPa?
Podstawy, jak pali na samostarcie to sprawdz powroty z wtrysków. najlepiej jeszcze wykrec wtryski i zobacz czy nie sa koncówki zatkane. poprostu podłacz je na zewnatrz i zobacz czy je przebija.
Powrót do góry
   
Rolandos
Poziom 15
Poziom 15


Dołączył: 10 Paź 2009
Posty: 246
Miasto: Wrocław

Post#14 26 Sty 2010 16:15   

Re: mercedes vito 112 cdi nie zapala


Jak już napisałem wcześniej za niskie ciśnienie.
Powrót do góry
   
dudek1987
Poziom 4
Poziom 4


Dołączył: 16 Sty 2007
Posty: 8

Post#15 Post autora tematu 28 Sty 2010 16:44   

Re: mercedes vito 112 cdi nie zapala


przepraszam ze nie odpisywalem ale zajety troche bylem. wiec wracajac do vitka. bylem u kolesia przestawil synchro walka o "doslownie pol zeba" i auto odpaliło ale dochodzi do 1200 obrotow i gasnie. dzisiaj wymienilem napinacz lancucha. i auto nadal nie chodzi. co to moze byc ?? powoli trace cierpliowsc do tego auta. pozdrawiam
Powrót do góry
   
dudek1987
Poziom 4
Poziom 4


Dołączył: 16 Sty 2007
Posty: 8

Post#16 Post autora tematu 02 Mar 2010 03:07   

Re: mercedes vito 112 cdi nie zapala


zagadka rozwiazana, auto juz jezdzi, przyczyna bylo uszkodzone kolo foniczne i przez to zle szczytywal obroty walu korbowego, i przez to pojawial sie blad synchronizacji. po wymnianie dwumasy i sprzegla. auto odpalilo bez problemu. dziekuje wszystkim za pomoc i pozdrawiam
Powrót do góry
   
Napisz nowy temat  Temat zablokowany      Strona Główna -> Forum elektroda.pl -> Samochody Serwis -> Samochody Początkujący -> mercedes vito 112 cdi nie zapala
Strona 1 z 1
Podobne tematy
Mercedes Vito 112 - Re: Vito 112 CDI szpilki zamiast śrub do wtryskiwaczy ? (7)
Mercedes Vito 112 - Re: Vito 112 CDI czujnik paliwa, plywak (4)
sygnalizator nie wyłączonych świateł mercedes vito 112 cdi (1)
mercedes vito 112 cdi automat (5)
Mercedes Vito 112 CDi bezpieczniki (2)
Mercedes Vito 1999 112 CDI (4)
mercedes vito 112 cdi alarm (3)
Mercedes Vito 2.2 112 cdi rocznik 2001 (4)
Mercedes Vito 112 cdi przeładowanie turbiny (2)
Mercedes vito 112 cdi automat uszkodzony abs (2)


Administrator || Moderatorzy || Regulamin forum || Regulamin ogólny || Informacja o cookies || Kontakt

Page generation time: 0.06 seconds

elektroda.pl temat RSS 

opony