X

mercedes vito 112 cdi nie zapala

dudek1987 02 Jan 2010 14:25
  • #1 02 Jan 2010 14:25
    dudek1987
    Level 9  
    Helpful post? (0)
    Witam! mam problem z mercedesem vito auto zgaslo podczas jazdy, 0 bledów w komputerze, podczas rozruchu cisnienie na listwie 27 Mpa, obroty szczytuje. pozdrawiam
  • #2 02 Jan 2010 17:01
    Rolandos
    Level 18  
    Helpful post? (0)
    za niskie ciśnienie na rurze. Wygląda to na pompę wysokiego ciśnienia.
  • #3 02 Jan 2010 17:07
    dudek1987
    Level 9  
    Topic author Helpful post? (0)
    samochod chodzi tylko na plaku i wtedy cisniene wzrasta do 54MPa. ale po chwili gasnie.
  • #4 03 Jan 2010 17:14
    mariuszek1978
    Level 14  
    Helpful post? (0)
    czy na wyświetlaczu między zegarami nie wyświetla Ci się start error?
  • #5 03 Jan 2010 19:07
    dudek1987
    Level 9  
    Topic author Helpful post? (0)
    nie zapala sie. na poczatku pojawia sie zasilanie na wstryskach dochodzi do 24 V i je oddcina. wczoraj zmienilem tez komputer i jest to samo.
  • #6 03 Jan 2010 19:53
    autoas
    Level 41  
    Helpful post? (0)
    dudek1987 wrote:
    nie zapala sie. na poczatku pojawia sie zasilanie na wstryskach dochodzi do 24 V i je oddcina. wczoraj zmienilem tez komputer i jest to samo.

    Dopasowałeś immo aby spróbowac czy zapali???
    A np. zawór ciśnienia, oring, przelewy wtrysków itp.
  • #7 03 Jan 2010 20:05
    dudek1987
    Level 9  
    Topic author Helpful post? (0)
    tak imo zgrane, ciśnienie jest około 30MPa, czujnik wałka tez podkładałem, zawór ciśnienia na drugi wymieniłem. Podczs próby rozruchu przez okolo 10 sekund pojawia się zasilanje na wtryskach do 24v i auto próbuje zapalić, następnie napięcie na wtryskach zanika.
  • #8 03 Jan 2010 20:12
    autoas
    Level 41  
    Helpful post? (0)
    Bo brak ciśnienia....
    Jeszcze czujnik, przelewy, a jak nie to pompa "gwiazda"
  • #9 03 Jan 2010 20:28
    dudek1987
    Level 9  
    Topic author Helpful post? (0)
    sprawdzałem na sprinterze 313cdi odpala jak ciśnienie jest około 20MPa. Próbowałem na plakao dpalić vitka ciśnienie wzrosło do 54MPa. Auto pracowało, obroty 1200, napięcia na wtryskach brak.
  • #10 03 Jan 2010 20:35
    autoas
    Level 41  
    Helpful post? (0)
    A żadnych błędów np. synchronizacja "góry z dołem"?
  • #11 03 Jan 2010 22:39
    dudek1987
    Level 9  
    Topic author Helpful post? (0)
    Jak długo kręci to wpisuje się brak synchronizacji, dlatego też sprawdzałem wiązke i zmieniałem czujnik. Spawdzałem też na innym vito synchronizacja pojawiła się dopiero jak odpalił.Błędów żadnych.

    Dodano po 1 [godziny] 54 [minuty]:

    Jeśli miałby ktoś jeszcze pomysł to zapraszam, moje się już skończyły. Pozdrawiam
  • #12 25 Jan 2010 18:50
    sebaa123
    Level 2  
    Helpful post? (0)
    czy wyłancza ci silnik podczas jazdy ?np jak mu depniesz
  • #13 25 Jan 2010 19:10
    fuelinyourblood
    Level 34  
    Helpful post? (+1)
    jak 27 MPa jest za mało, jak do odpalenia wystarczy 12MPa?
    Podstawy, jak pali na samostarcie to sprawdz powroty z wtrysków. najlepiej jeszcze wykrec wtryski i zobacz czy nie sa koncówki zatkane. poprostu podłacz je na zewnatrz i zobacz czy je przebija.
  • #14 26 Jan 2010 16:15
    Rolandos
    Level 18  
    Helpful post? (0)
    Jak już napisałem wcześniej za niskie ciśnienie.
  • #15 28 Jan 2010 16:44
    dudek1987
    Level 9  
    Topic author Helpful post? (0)
    przepraszam ze nie odpisywalem ale zajety troche bylem. wiec wracajac do vitka. bylem u kolesia przestawil synchro walka o "doslownie pol zeba" i auto odpaliło ale dochodzi do 1200 obrotow i gasnie. dzisiaj wymienilem napinacz lancucha. i auto nadal nie chodzi. co to moze byc ?? powoli trace cierpliowsc do tego auta. pozdrawiam
  • #16 02 Mar 2010 03:07
    dudek1987
    Level 9  
    Topic author Helpful post? (0)
    zagadka rozwiazana, auto juz jezdzi, przyczyna bylo uszkodzone kolo foniczne i przez to zle szczytywal obroty walu korbowego, i przez to pojawial sie blad synchronizacji. po wymnianie dwumasy i sprzegla. auto odpalilo bez problemu. dziekuje wszystkim za pomoc i pozdrawiam
  Search 4 million + Products
Browse Products