X
  • #1 12 Jan 2010 12:30
    pawel2506
    Level 7  
    Helpful post? (0)
    Witam!Nie dawno zakupiłem seata Cordobe z roku 98 sedan,i dopiero po kupnie sprawdziłem wycieraczki i okazało się że działa tylko jeden ostatni bieg na dwóch pierwszych wycieraczki nie reagują czy ma ktoś jakiś pomysł co to może być i czy jest możliwość naprawienia tego samemu?A i dodam że kiedy wyłączam najszybszy bieg to wycieraczki stają w miejscu w którym aktualnie są np na środku nie wracają na swoje miejsce.Prosze o pomoc.
  • Helpful post
    #2 12 Jan 2010 14:35
    tomrom1985
    Level 27  
    Helpful post? (0)
    Musisz sprawdzić czy pojawia się napięcie na silniczku wycieraczek po włączeniu ich na pierwsze pozycję. Możliwe, że uszkodzony jest włącznik. Zacznij od sprawdzenia tego
  • #3 12 Jan 2010 21:08
    pawel2506
    Level 7  
    Topic author Helpful post? (0)
    ok postaram się to sprawdzić tylko nie wiem czy będe wiedział jak narazie dzięki
  • #4 12 Jan 2010 21:14
    viper555
    spec od auto-elektro
    Helpful post? (0)
    Pewnie nie masz przekaźnika czasowego.P
  • #5 12 Jan 2010 22:00
    milejow
    Level 42  
    Helpful post? (0)
    viper555 wrote:
    Pewnie nie masz przekaźnika czasowego.P

    Nie ma pewnie w ogóle sterownika wycieraczek(pudełko wielkości 2 przekaźników), zamiast niego zrobiony mostek i tak działa
  • Helpful post
    #6 12 Jan 2010 22:17
    enauto
    Level 29  
    Helpful post? (0)
    viper555 wrote:
    Pewnie nie masz przekaźnika czasowego.P

    Powinien być w polu nr 8, a wygląda jak w tym temacie
    http://www.elektroda.pl/rtvforum/topic559029.html
  • #7 13 Jan 2010 22:45
    pawel2506
    Level 7  
    Topic author Helpful post? (0)
    Panowie dzięki za pomoc ale chyba zrezygnuje z naprawy tego samemu i jak będe miał większy przypływ gotówki to oddam go do jakiegoś elektromechaniaka.Pozdrawiam
  • #8 14 Oct 2014 14:12
    tomek4148
    Level 7  
    Helpful post? (0)
    Witam

    Chcialbym nieco odświeżyć ten temat. Mam identyczna sytuacje działa jedynie najwyższy bieg wycieraczek na pozostałych pozycjach wycieraczki ruszą 5 cm i sie zatrzymują. Zauważyłem, że w momencie kiedy zredukuje bieg i obroty wzrosna wycieraczki ruszaja.
    Co moze byc przyczyna i jak taki problem usunac? Bardzo prosze o pomoc ponieważ jest to dosyć uciążliwe w niesprzyjających warunkach pogodowych.

    Pozdrawiam

    Dodano po 1 [minuty]:

    Witam

    Chcialbym nieco odświeżyć ten temat. Mam identyczna sytuacje działa jedynie najwyższy bieg wycieraczek na pozostałych pozycjach wycieraczki ruszą 5 cm i sie zatrzymują. Zauważyłem, że w momencie kiedy zredukuje bieg i obroty wzrosna wycieraczki ruszaja.
    Co moze byc przyczyna i jak taki problem usunac? Bardzo prosze o pomoc ponieważ jest to dosyć uciążliwe w niesprzyjających warunkach pogodowych.

    Pozdrawiam
  Search 4 million + Products
Browse Products