Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Kategoria: Kamery IP / Alarmy / Automatyka Bram
Montersi
Kategoria: Akumulatorki / Baterie / Ładowarki
  • #1 15 Sty 2010 20:21
    NI-CD
    Poziom 9  

    Witam serdecznie. Mam skuter Baotian Speed 50 4T i problem jest taki że nie da się go odpalić, a jak już odpali to z trudem i to wielkim. iskra bardzo mocna jest koloru niebieskiego, paliwo dostaje bo po dłuższym kręceniu świeca jest mokra. Próbowałem już że wstrzykiwaniem paliwa pod świece i nic nawet nie warknął. I nie wiem co może być jeszcze nie tak. sprawdzałem kilka świec i inne też iskrzą ale na nich też nie pali. Dodam jeszcze jeśli ma to jakieś znaczenie że podczas cyklu sprężania w kolektorze dolotowym tworzy się trochę piany (sprawdziłem poprzez zdjęcie kolanka gaźnika i obracanie wałem). Czy może to być wina rozregulowanych zaworów ? Z góry dziękuje za pomoc i pozdrawiam.

  • #2 15 Sty 2010 20:43
    Adek4100
    Poziom 17  

    Zmieniałeś/robiłeś coś przy silniku ? Myślę że to nie wina źle wyregulowanych zaworów lecz wina gaźnika lub rozrządu, bywał przypadki że rozrząd lubiał się sam przestawić ale skoro mówisz o jakiejś pianie to w pierwszej kolejności sprawdził bym gaźnik, musiałeś zatankować jakieś paliwo złej jakości i zapchało gaźnik...

  • #3 15 Sty 2010 21:41
    NI-CD
    Poziom 9  

    Piana się pojawia przy cyklu sprężania i odnoszę po prostu wrażenie jak by zawór się nie domykał i ciśnienie się przez niego wydostawało i spieniało benzynę w kanale dolotowym ale ekspertem nie jestem. Gaźnik nie podaje od razu spienionego paliwa. A paliwo leje zawsze na tej samej stacji Orlen i zawsze było dobre chyba że jest już trochę stare około 1 miesiąca.

  • #4 17 Sty 2010 18:33
    staciwa
    Poziom 13  

    Stawiał bym na zawory. W 4T to częsty problem.

  • #5 17 Sty 2010 23:13
    NI-CD
    Poziom 9  

    Masz na myśli rozregulowane lub uszkodzone? Rozregulowane raczej nie bo pokusiłem się o regulacje i to raczej odpada. Jednak może to być uszkodzona świeca bo próbowałem dwie świece na których nie odpala i miałem jeszcze jedną świece z urwanym gwintem i na tej była dużo większa iskra niż na poprzednich. Czy miało by to jakieś znaczenie?

  • #6 25 Sty 2010 21:10
    LucekB
    Poziom 11  

    Czasami jest tak że jak sprawdzasz to iskra jest ale w cylindrze (pod ciśnieniem) iskry nie ma.

  • #7 26 Sty 2010 13:13
    adam141090
    Poziom 11  

    prawie na 100% będą to zawory, konkretnie brak luzu na zaworze ssącym, po dłuższej eksploatacji zawory zaciskają się i tam się dzieje, nie ma opcji żeby przeskoczył łancuszek rozrządu.

    Dodano po 1 [minuty]:

    jeszcze sprawdz czy ciągnie powietrze filtrem jeśli słaba to tak jak mówiłem.

  • #8 06 Lut 2010 23:29
    NI-CD
    Poziom 9  

    Problem się rozwiązał, ale tylko chwilowo :( Wyregulowałem zawory i kupiłem dwie nowe świece tak na zapas. Po regulacji, dalej nie odpalał wiec wkręciłem nową świece i odpalił, wyprowadziłem go na dwór żeby go trochę przepalić, po postoju i tak przepalałem co jakiś czas 3 razy i znów nie chce odpalić. Wkręciłem drugą świece i pali, tylko obawiam się że znów ją zepsuje. Tak jak już mówiłem, iskra jest na wszystkich świecach, ale one nie palą, paliwo też jest ok. nowe, dochodzi, świeca mokra po kręceniu. Dodam jeszcze że świece to NGK CR7HSA, może to świece złej jakości? Czytałem, na innym, forum że ktoś zajechał 6 w/w świec i każda padłą po 2 min pracy. Proszę o pomoc i jakieś inne pomysł, bo wydaje mi się że sprawdziłem wszystko :(

  • #9 21 Mar 2010 21:59
    gugul1978
    Poziom 18  

    Witam miałem podobnie też przekopałem wszystko a winny był kranik który przepuszczał paliwo wężykiem podciśnienia

  • #10 22 Mar 2010 10:10
    helena33
    Poziom 27  

    Witam, ja to widzę tak, masz uszkodzony przewód WN (do świecy), wszystkie świece pokazują iskrę, ale pod ciśnieniem ją gubią, przez uszkodzony przewód. Nowa świeca właśnie to udowodniła, chwile popracowała i również po przepaleniu elektrod zgubiła świece pod ciśnieniem, wymień przewód WN.
    Druga sprawa to zawory, jeżeli mówisz że w cyklu sprężania pojawia się pienienie to znaczy ze któryś zawór podpiera się od nagaru, jest to najczęstsze na zaworze wydechowym, zdemontuj głowicę i wyjmij oba zaworki, wyczyść części dolegające, drobniutkim papierkiem ściernym, złóż i ustaw luzy zaworowe.
    Na pewno przydała by się konkretna regulacja gaźnika, po zimie, sposoby regulacji były opisywane wielokrotnie wiec nie będę przytaczać tego po raz kolejny:) Pozdrawiam.

  • #11 13 Kwi 2010 20:05
    AROARO1
    Poziom 9  

    moduł zapłonowy cdi częsta przyczyna (na pewno) iskra jest ale nie w tym miejscu
    można to sprawdzić lampą stroboskopową . Ja mam serwis tych wynalazków,i naprawiam je i często jest wszystko o.k a nie pali ale po sprawdzeniu elektroniki wszystko jest jasne.

  Szukaj w 4mln produktów
Przeglądaj produkty