Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Kategoria: Kamery IP / Alarmy / Automatyka Bram
Montersi
Kategoria: Akumulatorki / Baterie / Ładowarki

Ford Mondeo MKII 97r - Brak prawego światła mijania

Bartosz Główka 20 Sty 2010 21:57
  • #1 20 Sty 2010 21:57
    Bartosz Główka
    Poziom 2  

    Witam.

    Przeszukałem całe forum i nie znalazłem odpowiedzi, prawe światło mijania przestało świecić, bezpieczniki, żarówka ok. Gdzie mam dalej szukać? Postojowe i długie działa.

  • #2 20 Sty 2010 22:06
    lukasz530
    Poziom 13  

    kostka od lampy sprawdzona?

  • #3 20 Sty 2010 22:12
    RobertLodz09
    Poziom 29  

    Miernikiem trzeba zacząć od kostki sprawdzać gdzie "ginie". Na bezpieczniku jest prąd?

  • #4 21 Sty 2010 20:28
    Bartosz Główka
    Poziom 2  

    Kostki od lampy jeszcze nie sprawdzałem, może jutro uda mi się coś porobić.
    Sprawdziłem złącze żarówki brak prądu, masa jest , na bezpieczniku jak włączam światła prąd jest. Jutro jak mi się uda zobaczę od kostki do złącza żarówki i od bezpiecznika do wtyczki, lampy... jakaś dziwna ta usterka

  • #5 16 Mar 2010 13:10
    stalak1
    Poziom 2  

    miałem podobną usterkę - okazało się , że winna była żarówka od postojowego - po wymianie wszystko wróciło do normy - koszt wiedzy mechanika 40zł

  • #6 16 Mar 2010 13:34
    1078231
    Usunięty  
  • #7 05 Lut 2011 18:10
    krissikor
    Poziom 9  

    Bartosz Główka napisał:
    Witam.

    Przeszukałem całe forum i nie znalazłem odpowiedzi, prawe światło mijania przestało świecić, bezpieczniki, żarówka ok. Gdzie mam dalej szukać? Postojowe i długie działa.


    Witam podepnę się pod temat. Obiawy takie jak u kolegi wyżej dodam tyklo że sprawdziłem kostkę żarówki (brak napięcia) co za tym idzie bezpiecznik(dobry) ale dalej w gnieździe bezpiecznika nie ma napięcia. Może ktoś podpowie gdzie dalej szukać???

  • #8 05 Lut 2011 19:30
    Ireneo
    Poziom 39  

    Kostka lampy do sprawdzenia.

  • #9 05 Lut 2011 20:23
    krissikor
    Poziom 9  

    Dzięki jutro oblukam tą kostkę albo jeszcze dzisiaj

    Dodano po 22 [minuty]:

    Sprawdziłem kostkę lampy jest ok. Tylko ten bezpiecznik mnie martwi a w zasadzie gniazdo bezpiecznika na którym jak już wcześniej pisałem nie ma napięcia.

  • #10 06 Lut 2011 09:09
    Ireneo
    Poziom 39  

    Skoro nie masz już na bezpieczniku to albo włącznik albo przekaźnik.

  • #11 06 Lut 2011 09:52
    4jerry
    Poziom 19  

    Może być też uszkodzona wewnątrz skrzynka bezpieczników. Miałem takie przypadki w fiacie uno i fordzie escorcie. Musiałem się podpiąć na lewo, bo klienci nie godzili się na wymianę skrzynki.

  • #12 06 Lut 2011 11:42
    krissikor
    Poziom 9  

    To chyba zacznę od przełącznika świateł dzięki.

  • #13 06 Lut 2011 11:48
    viper555
    spec od auto-elektro

    Przełącznik nie ma nic do tego podaje napięcie na przekaźnik ,musiałoby nie być świateł.P

  • #14 06 Lut 2011 12:52
    krissikor
    Poziom 9  

    Chyba będę musiał dać zarobić elektrykowi bo rozebrałem, przeczyściłem i złożyłem przełącznik i jest tak jak było(lewa mijania świeci, prawa nie). Zamieniłem też miejscami przekaźniki od drogowych do mijania- efekt ten sam.

    A jak by tak podpiąć to światło mijania pod działającą pozycję??? Tylko nie wiem czy się coś innego nie uwali.

  • #15 06 Lut 2011 16:36
    viper555
    spec od auto-elektro

    Bezpieczniki to 15 i 16 są na pewno dobre.P

  • #16 06 Lut 2011 19:50
    krissikor
    Poziom 9  

    Bezpieczniki na 100% dobre zamieniałem je miejscami. Nic jutro sprawdzę jeszcze raz wszystko po kolei.

  • #17 06 Lut 2011 20:35
    driver98
    Poziom 10  

    Kolego jak na bezpieczniku już nie ma napięcia to sprawdź jak ci pisał 4jerry,to jest przyczyna-tam są ścieżki,które lubią się przepalać,lub utleniać.

  • #18 07 Lut 2011 10:26
    krissikor
    Poziom 9  

    Dzięki koledzy problem rozwiązany faktycznie przyczyną była nadpalona ścieżka w skrzynce bezpieczników 4jerry DUŻE PIWOOO.

  Szukaj w 4mln produktów
Przeglądaj produkty