Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Kategoria: Kamery IP / Alarmy / Automatyka Bram
Montersi
Kategoria: Akumulatorki / Baterie / Ładowarki

VW Passat B4, brak ladowania

robaczek7 30 Sty 2010 15:29
  • #1 30 Sty 2010 15:29
    robaczek7
    Poziom 9  

    Witam,

    Byłbym wdzięczny za słowa wskazówki dotyczące braku ladowania. Alternator Bosch 120A w silniku VW AFN (110KM).

    Poniżej objawy, jak na moje oko trochę dziwne.

    Po odpaleniu silnika w czasie ostatnich mrozów zaczęło świecić się ładowanie, raczej mrugać ze słuszalnymi dzwiękami dochodzącymi z alternatora (takie trzeszczenie), jakby coś się zacierało.
    Postanowiłem wymienić cały szczotkotrzymacz, niestety nic to nie dało. Po wymianie nadal brak ladowania.

    Jesli kontrolka od ladowania świeci z alternatora dochodzi dziwny dziwięk, napięcie wtedy wynosi 12,3V. Co ok. 7 sek. gaśnie kontrolka ladowania (ale tylko na 1-2 sek) i wtedy dziwny dzwięk dochodzący z alternatora milknie.

    Dodam tylko, że gaśnięcie kontrolki jest cykliczne, jak napisałem co 7 sek.

    Oczywiście czasami po odpaleniu alt. zaskoczy i pracuje normalnie z napięciem 14,3V.

    Nie wiem czy jest to ważne jednak gdy odkreciłem główny kabel (+) i alt. pracował bez obciążenia to ładowanie było 19, 7V!! Czy jest to prawidłowe napięcie alt. bez obciążenia?

    Wszelkie rady, pomysły mile widziane.
    Jak myślicie, da się to naprawić domowymi sposobami, czy raczej regeneracja.

    Pozdrawiam,
    Rafał

  • #2 30 Sty 2010 15:31
    Yaro126
    Poziom 20  

    Może łożyska do wymiany.

  • #3 30 Sty 2010 15:41
    1078231
    Usunięty  
  Szukaj w 4mln produktów
Przeglądaj produkty