X

opel astra 2,0dtl kłopoty ze świecami żarowymi

lukaszek6450 05 Feb 2010 21:20
  • #1 05 Feb 2010 21:20
    lukaszek6450
    Level 8  
    Helpful post? (0)
    Witam mam problem związany z świecami żarowymi , czasami się nie zapala lampka przy zapalaniu od świec żarowych następnie auto ciężko pali albo tak kreci ze aku pada a dzieje sie to wtedy gdy auto jeździło i zostało pozostawione na parę godzin ( 2-4) rano pali normalnie , świece żarowe były wymieniane na nowe , nie wiem co to jest pomocy :))
  • #2 05 Feb 2010 23:28
    Profek1
    Warunkowo odblokowany
    Helpful post? (+1)
    W Oplach świece żarowe grzeją tylko raz i to w dodatku gdy temp. zewnętrzna spadnie poniżej 5 stopni celsjusza.Problemy z odpalaniem są szeroko opisane na forum Opel24.
    Trzeba sie nieco wysilić i poczytać przyczyn może być wiele.
  • #3 07 Feb 2010 09:38
    bartez844
    Level 19  
    Helpful post? (0)
    zobacz do filtra paliwa po nocy
  • #4 07 Feb 2010 12:17
    Profek1
    Warunkowo odblokowany
    Helpful post? (0)
    Inżynierowie z Opla zrobili nam dowcip projektując te silniki.Za pewne twój silnik zapowietrza się i dlatego nie można go odpalić.Piszę o dowcipie ponieważ same się nie odpowietrzają tyko trzeba je odpowietrzyć samemu.Dla laika temat nie do przejścia.No i pasuje znaleźć przyczynę tego stanu.Przewody przelewowe np.pompę w jakiej jest kondycji,uszczelniacze wtrysków i wiele innych możliwości.A chechłanie silnika aż do wyładowania aku może skończyć się kosztowną regeneracją pompy.Bardzo nie lubią chodzić na sucho jak już pisałem jest wiele for internetowych gdzie ludzi piszą o tych sprawach wystarczy poklikać.
  • #5 07 Feb 2010 12:21
    W3BST3R
    Level 11  
    Helpful post? (0)
    ja mam taki sam problem jak postawie vectre na równym albo pod górke niema opcji zeby potem zapaliła bez pomocy plaka... spróbuj postawic ją przodem z góry tylko zeby to byla dosc spora górka.... zobaczysz wtedy czy zapali po dluzszym postoju bo moja niema wtedy problemu a jesli zapali to moge powiedziec tyle ze bedziesz mial pompe do roboty... czekam na info czy to cos dalo
  • #6 09 Feb 2010 20:26
    edward.iskra
    Użytkownik obserwowany
    Helpful post? (0)
    Czujnik temp.

    Dodano po 18 [minuty]:

    Oczywiście ten który idzie do ecu
  Search 4 million + Products
Browse Products