Forum elektroda.pl

Regulamin  | Punkty  | Dodaj...  | Ostatnie  | Szukaj  | Rejestracja  | Zaloguj

Ta strona używa cookie. Dowiedz się więcej o celu ich używania i zmianie ustawień cookie w przeglądarce.
Korzystając ze strony wyrażasz zgodę na używanie cookie, zgodnie z aktualnymi ustawieniami przeglądarki.

Skoda Felicja 1.3MPI + LPG 99r - Raz muli raz nie


Napisz nowy temat  Odpowiedz do tematu      Strona Główna -> Forum elektroda.pl -> Samochody Serwis -> Samochody Elektryka i elektronika -> Skoda Felicja 1.3MPI + LPG 99r - Raz muli raz nie
Autor
Wiadomość
mkpl
Poziom 24
Poziom 24


Dołączył: 11 Mar 2004
Posty: 4494
Miasto: Mysłowice

Post#1 Post autora tematu 09 Lut 2010 21:50   

Skoda Felicja 1.3MPI + LPG 99r - Raz muli raz nie


Witam
Problem jest taki: Raz chodzi jak złoto a za jakiś czas traci moc (30s do 100) raz pali normalnie a czasami (jak muli) potrafi i 16l/100km (normalnie 8l) na PB na gazie wzrost spalania jest około 12l (normalnie 8.5l).
Usterka potrafi wyglądać tak odpale chodzi jak złoto postoji z 2 godziny i muli. Jak muli nagle potrafi się naprawić i jest ok i odwrotnie jest ok nagle jej odbije i muli. Czasami pomaga zgaszenie i odpalenie silnika na nowo a czasami ponowne odpalenie silnika gdy jest ok powoduje utratę mocy.
Gdzie szukać usterki?
Pozdrawiam
Marcin
Powrót do góry
   
Google


Google Adsense


Post# 09 Lut 2010 21:50   





Powrót do góry
   
maszan
Poziom 18
Poziom 18


Dołączył: 10 Lip 2008
Posty: 499
Miasto: Skawina

Post#2 10 Lut 2010 16:17   

Re: Skoda Felicja 1.3MPI + LPG 99r - Raz muli raz nie


Sterownik gazu , aktuator, sonda lambda.
Powrót do góry
   
edward.iskra
Użytkownik obserwowany
Użytkownik obserwowany


Dołączył: 08 Sie 2008
Posty: 487
Miasto: rzeszów

Post#3 10 Lut 2010 17:46   

Re: Skoda Felicja 1.3MPI + LPG 99r - Raz muli raz nie


Zobacz najpierw co dzieje się na benzynie
Powrót do góry
   
mkpl
Poziom 24
Poziom 24


Dołączył: 11 Mar 2004
Posty: 4494
Miasto: Mysłowice

Post#4 Post autora tematu 10 Lut 2010 21:21   

Re: Skoda Felicja 1.3MPI + LPG 99r - Raz muli raz nie


Na bęzynie i na gazie jest problem. Dziś pobawiłem się złączką sondy i jakby mniej muli ale nadal dużo pali
Powrót do góry
   
edward.iskra
Użytkownik obserwowany
Użytkownik obserwowany


Dołączył: 08 Sie 2008
Posty: 487
Miasto: rzeszów

Post#5 10 Lut 2010 21:30   

Re: Skoda Felicja 1.3MPI + LPG 99r - Raz muli raz nie


Zmierz napięcie na sondzie [ musi być rozgrzana]
Powrót do góry
   
sylwek244
Poziom 4
Poziom 4


Dołączył: 09 Lut 2010
Posty: 8

Post#6 10 Lut 2010 21:39   

Re: Skoda Felicja 1.3MPI + LPG 99r - Raz muli raz nie


Sprawdz cisnienie na pompie, sprawdz sonde lambde,i jesli to auto posiada przeplywonmierz powietrza. Jesli problem bedzie dalej pozostaje chyba sprawdzic uszczelke pod glowica lecz nie jestem pewien.
Powrót do góry
   
edward.iskra
Użytkownik obserwowany
Użytkownik obserwowany


Dołączył: 08 Sie 2008
Posty: 487
Miasto: rzeszów

Post#7 10 Lut 2010 21:57   

Re: Skoda Felicja 1.3MPI + LPG 99r - Raz muli raz nie


Jak pójdzie uszczelka to nie może być raz dobrze ,raz źle
Powrót do góry
   
Norbiiis
Poziom 9
Poziom 9


Dołączył: 06 Sty 2008
Posty: 43
Miasto: Białystok

Post#8 17 Lut 2010 21:25   

Re: Skoda Felicja 1.3MPI + LPG 99r - Raz muli raz nie


Kolego sprubuj wyczyścic przepustnice.
Powrót do góry
   
mkpl
Poziom 24
Poziom 24


Dołączył: 11 Mar 2004
Posty: 4494
Miasto: Mysłowice

Post#9 Post autora tematu 17 Lut 2010 22:19   

Re: Skoda Felicja 1.3MPI + LPG 99r - Raz muli raz nie


Jutro pomierzę lambde i zobaczy się co i jak. Przepustnice czyściłem niedawno. Kolega powiedział mi, że na słuch to łapie mi lewe powietrze więc to też do sprawdzenia
Powrót do góry
   
Marcin_ca1
Poziom 19
Poziom 19


Dołączył: 30 Sie 2006
Posty: 610
Miasto: Opolskie

Post#10 17 Lut 2010 22:19   

Re: Skoda Felicja 1.3MPI + LPG 99r - Raz muli raz nie


a ciśnienie na wtrysku, wtryskach, czujnik temp cieczy
Wlasnie lewe powietrze tez moze byc ale prawdopodobnie nierówno by chodzil na jalowym
Powrót do góry
   
Norbiiis
Poziom 9
Poziom 9


Dołączył: 06 Sty 2008
Posty: 43
Miasto: Białystok

Post#11 17 Lut 2010 23:10   

Re: Skoda Felicja 1.3MPI + LPG 99r - Raz muli raz nie


Kolego spr czy pod przepustnicą masz jeszcze uszczelke...
Powrót do góry
   
mkpl
Poziom 24
Poziom 24


Dołączył: 11 Mar 2004
Posty: 4494
Miasto: Mysłowice

Post#12 Post autora tematu 02 Mar 2010 16:56   

Re: Skoda Felicja 1.3MPI + LPG 99r - Raz muli raz nie


Zrobiłem mały eksperyment. Przez kilka dni jeździłem tylko na bęzynie i auto jeździ jak rakieta. Jeśli ręcznie przełącze na GAZ przy temp 90 stopni to gaz też jeździ ok. Jeśli natomiast gaz się przełączy automatycznie przy 35 stopniach na gazie wogólne nie trzyma obrotów. Strasznie muli a puszczenie pedału gazu powoduje silne chamowanie silnikiem natomiast wcisnięcie sprzegła powoduje nagłe zgaśnięcie silnika. Gdy się już rozgrzeje do 90 stopni znów trzyma wolne obroty.

Jak go kilka razy zgasi to zaczyna mulić i na gazie i na bęzynie. Jedyne co pomaga to przejechanie na PB około 100km i wszystko wraca do normy.

Więc wydaje mi się, że instalacja gazowa robi błędy w ECU który głupieje i błędy na bęzynie się kasują.

Przepustnice czyściłem uszczelka pod głowicą jest OK.
W wolnym czasie poskładam interface i zczytam błędy vagiem
Powrót do góry
   
Google


Google Adsense


Post# 02 Mar 2010 16:56   





Powrót do góry
   
maszan
Poziom 18
Poziom 18


Dołączył: 10 Lip 2008
Posty: 499
Miasto: Skawina

Post#13 02 Mar 2010 19:45   

Re: Skoda Felicja 1.3MPI + LPG 99r - Raz muli raz nie


No skoro na zimnym problem to zasadnicze pytanie ile ma lat i jaki przebieg instalka.Napisz moze jaki reduktor tam siedzi .W 1.3MPI bledy sie tak latwo nie kasuja- jedynie VAg.
Powrót do góry
   
Google


Google Adsense


Post# 02 Mar 2010 19:45   





Powrót do góry
   
mkpl
Poziom 24
Poziom 24


Dołączył: 11 Mar 2004
Posty: 4494
Miasto: Mysłowice

Post#14 Post autora tematu 02 Mar 2010 20:57   

Re: Skoda Felicja 1.3MPI + LPG 99r - Raz muli raz nie


Instaka STAG 4 generacji zakładana 5 miesięcy temu przebieg około 9 tys.
Przebieg silnika to 83 tys. Reduktor sprawdzę jutro. Gaz mam jeszcze na gwarancji więc ewentualnie mogę grzebać tak aby jej nie stracić a do gazowników niezbyt mi się spieszy tak jak i im. Mają jakąś awersje do mojego auta :|

Mam przyszczenia, żę to może coś z sądą lambda ewentualnie emulatorem wtryskiwaczy. Które generowały by błędy "sporadyczne" które same się po jakimś czasie poprawnej jazdy się kasują.
Zauważyłem też że jeśli gaz narobi błędów to na bęzynie znacznie podskakuje spalanie.
Reszte będzie wiadomo jak podłącze komputer do auta
Powrót do góry
   
maszan
Poziom 18
Poziom 18


Dołączył: 10 Lip 2008
Posty: 499
Miasto: Skawina

Post#15 03 Mar 2010 20:25   

Re: Skoda Felicja 1.3MPI + LPG 99r - Raz muli raz nie


mkpl napisał:
Instaka STAG 4 generacji zakładana 5 miesięcy temu przebieg około 9 tys.
Przebieg silnika to 83 tys. Reduktor sprawdzę jutro. Gaz mam jeszcze na gwarancji więc ewentualnie mogę grzebać tak aby jej nie stracić a do gazowników niezbyt mi się spieszy tak jak i im. Mają jakąś awersje do mojego auta :|

Mam przyszczenia, żę to może coś z sądą lambda ewentualnie emulatorem wtryskiwaczy. Które generowały by błędy "sporadyczne" które same się po jakimś czasie poprawnej jazdy się kasują.
Zauważyłem też że jeśli gaz narobi błędów to na bęzynie znacznie podskakuje spalanie.
Reszte będzie wiadomo jak podłącze komputer do auta

No to powiem ci tyle gneb tych gazownikow niech mapy poprawnie zrobia.Felka 1.3MPI jest dla nich "fajnym " autem, bo nie ma Check Engine, wiec klient nie ma sie do czego czepic.Ja mam na tym samym silniku 2 gen emulacja sondy na mase, wiec jest blad 537 i bledy emulacji wtryskow 1249 i 1250 i auto jezdzi normalnie bez problemowo - kasowanie bledow nic nie poprawia.Mozliwe ze gazior ci rozjezdza mapy i dlatego auto swiruje(a nie ma co swiecic na desce wiec nie wiesz o tym) - piszesz ze 100km na benie i wraca wsio do normy wiec ECU sie na nowo adaptuje.
Powrót do góry
   
mkpl
Poziom 24
Poziom 24


Dołączył: 11 Mar 2004
Posty: 4494
Miasto: Mysłowice

Post#16 Post autora tematu 03 Mar 2010 21:47   

Re: Skoda Felicja 1.3MPI + LPG 99r - Raz muli raz nie


No tak ale nie chodzi o to aby auto z błędami jeździło.
Poza tym fachowcy nie potrafią ustawić mi porządnie gazu.
Przełącza się przy 35 stopniach do 80 stopni slinik chodzi topornie i mocno hamuje oraz nie trzyma wolnych obrotów bo natychmiastowo gaśnie co jest upierdliwe na skrzyżowaniach bo musze przełączać na bęzyne inaczej zgaśnie.
Od 80 stopni wolne obroty mocno falują czasem też zgaśnie ale przy 90 jest już ok.
Jak tak kilka razy nieświadomie zgasze silnik przez wciśnięcie sprzęgła oraz odpalę przez puszczenie sprzęgła (szkoda rozrusznika i akku) auto głupieje i muli na benie i gazie.

Gazownicy twierdzą, że jak muli na bęzynie to wina przepustnicy którą namiętnie czyszczą i zalecają jej wymianie, choć kiedyś mieli wpadkę bo elektryk nawijał o przepustnicy a okazało się że była słaba masa czujnika temperatury. Coś tam w sofcie pogrzebią i niby chodzi 2 max 3 dni i znów jaja.
Ostatnio nawet wpierali mi, że mam uwalony ECU lub inna część silnika i oni za to nie odpowiadają ale to przy okazji jak im powiedziałem o przymulaniu na bęzynie.
Dziś przekonałem się też, że przy jeżdżeniu na przymulającym gazie ostro podnosi spalanie. Średnio przy 30l gazu robiłem lekko ponad 300km teraz auto wydoiło całość przy niecałych 240km choć może to i wina gazu.

Dlatego proszę o jakieś rady co sprawdzić jak sprawdzić ewentualnie co mogę zrobić w własnym zakresie bo nie chcę kolejny raz być zbyty.
Powrót do góry
   
maszan
Poziom 18
Poziom 18


Dołączył: 10 Lip 2008
Posty: 499
Miasto: Skawina

Post#17 04 Mar 2010 15:29   

Re: Skoda Felicja 1.3MPI + LPG 99r - Raz muli raz nie


No przy sekwencji to bledow nie powinno byc zadnych(no moze emulacja wtryskow).Co mozesz zrobic: wypsikac wszystkie wtyczki i gniazda czujnikow ISOLEM , czysta przepustnice zaadaptowac VAgiem lub Motordiagiem, sprawdzic prace czujnikow Vagiem tzn czujnik temp cieczy , temp .powietrza, podcisnienie w kolektorze, praca sondy lambda, knock sensor.
A jakie masz wtryskiwacze gazu?bo na benie to auto chodzi na polsekwencji wiec siakies szybsze musza byc chyba?
Powrót do góry
   
mpiskorz6
Poziom 3
Poziom 3


Dołączył: 18 Lis 2009
Posty: 7
Miasto: pułtusk

Post#18 04 Mar 2010 22:56   

Re: Skoda Felicja 1.3MPI + LPG 99r - Raz muli raz nie


mkpl napisał:
Witam
Problem jest taki: Raz chodzi jak złoto a za jakiś czas traci moc (30s do 100) raz pali normalnie a czasami (jak muli) potrafi i 16l/100km (normalnie 8l) na PB na gazie wzrost spalania jest około 12l (normalnie 8.5l).
Usterka potrafi wyglądać tak odpale chodzi jak złoto postoji z 2 godziny i muli. Jak muli nagle potrafi się naprawić i jest ok i odwrotnie jest ok nagle jej odbije i muli. Czasami pomaga zgaszenie i odpalenie silnika na nowo a czasami ponowne odpalenie silnika gdy jest ok powoduje utratę mocy.
Gdzie szukać usterki?
Pozdrawiam
Marcin


Witam mam taka samą felicje i miałem ten sam problem. pierwsza rzecz musisz sprawdzić instalacje elektryczna i elektryczną gazu druga rzecz zmień swiece na takie przystosowane do gazu najlepiej z trzema elektrodami u mnie sprawują się świetnie i dokładnie musi być ustawiona instalacja gazowa, jesszcze jedna najważniejsza rzecz czujnik TPS musi być podłączony. pozdrawiam
Powrót do góry
   
mkpl
Poziom 24
Poziom 24


Dołączył: 11 Mar 2004
Posty: 4494
Miasto: Mysłowice

Post#19 Post autora tematu 10 Mar 2010 22:43   

Re: Skoda Felicja 1.3MPI + LPG 99r - Raz muli raz nie


Ok więc przeczyściłem wszystkie złącza (poza złączem przepustnicy i tego koło filtru powietrza z braku czasu) za pomocą spayu Kontakt. Jeździłem cały dzień na PB i niby ok. Teraz wieczorem odpalam i na zimnym lekko niestabilne obroty na PB ale bez większych problemów. Po zatankowaniu LPG przełączył się bodaj przy 70 stopniach i elegancko trzymał wolne nie mulił aż jadąc (dziurawa droga) nagle zaobserwowałem, że raz trzyma niskie na gazie a raz gaśnie i to bez żadnej reguły (na ciepłym).

Podejrzewam, że coś nie łączy. Wszystkie wtyczki wpięte.

Którą wiązką przewodów się bliżej zainteresować? Ewentualnie jak zlokalizować uszkodzony przewód bez przekopywania się przez każdy przewód z osobna.

Przepraszam za mój lakoniczny opis ale to moje pierwsze starcie z naprawą auta więc język fachowy jest mi trochu obcy
Powrót do góry
   
maszan
Poziom 18
Poziom 18


Dołączył: 10 Lip 2008
Posty: 499
Miasto: Skawina

Post#20 11 Mar 2010 08:34   

Re: Skoda Felicja 1.3MPI + LPG 99r - Raz muli raz nie


Sprawdz zasilanie sterownika LPG moze gdzies masy dobrej nie ma.Ojciec w Zenicie tak mial ze czasem wolne fiksowaly- gazownik stwierdzil ze napiecie zasilajace siada ponizej 12V (bylo widac w programie).Okazalo sie ze niedokrecone kabel oczko na aku bylo.Zmierz sobie tez jakie masz napiecie ladowania i ew. wyjnij regulator napiecia i zobacz jak dlugie sa szczotki.
PS: Map Sensor czyli ten czujnik za przepustnica w kolektorze sprawdz bo tam styki lubia byc zielone i nie stykac.
Powrót do góry
   
mkpl
Poziom 24
Poziom 24


Dołączył: 11 Mar 2004
Posty: 4494
Miasto: Mysłowice

Post#21 Post autora tematu 11 Mar 2010 13:01   

Re: Skoda Felicja 1.3MPI + LPG 99r - Raz muli raz nie


Dziś przeczyściłem wtyczki za przepustnicą. Przed przeczyszczeniem jeździł jako tako ale gasł nadal. Gdy jest to zjawisko po wciśnięciu sprzęgła obroty gwałtownie spadają i gaśnie gdy jest wszystko ok łagodnie opadają.
Zauważyłem też, że pojawianiu i znikaniu zjawiska (zamilania/gaśnięcia) podczas jazdy towarzyszą lekkie szarpnięcia (prawdopodobnie te styki).

Po przeczyszczeniu trzymał obroty i jeździł wyraźnie żwawiej choć po przejechaniu 50km dynamika już nieco zmalała ale nie gaśnie i jest ok a czy nadal tak będzie okaże się jutro :)
Jedyny efekt uboczny to mocno zamulający silnik na 1 biegu. aby ruszyć trzeba go rozkręcić do ponad 2000tys choć czasem normalnie ciągnie od samego dołu bez przyduszania
Zasilanie regulator itp jest ok.
Powrót do góry
   
mkpl
Poziom 24
Poziom 24


Dołączył: 11 Mar 2004
Posty: 4494
Miasto: Mysłowice

Post#22 Post autora tematu 30 Mar 2010 19:18   

Re: Skoda Felicja 1.3MPI + LPG 99r - Raz muli raz nie


Aby niezakładać nowego tematu.

Problem powrócił. Zauważyłem, że praca silnika zależy od wtyczki map-sensora. Wtyczka wyczyszczona styki dogiętę a poprawa prawie żadna.
Wyciąganięcie wtyczki na odpalonym silniku nic nie zmienia. Przy jeździe w mocy różnicy też praktycznie nie ma. Jedynie przy odłączonym map-sensorze przy gwałtownym wciśnięciu sprzęgła jałowe obroty są nieco mniej stabilne ale tak jak mówiłem różnica praktycznie żadna.

Czy padł map-sensor? jak go sprawdzić?
Powrót do góry
   
Google


Google Adsense


Post# 30 Mar 2010 19:18   





Powrót do góry
   
sylwas99
Poziom 8
Poziom 8


Dołączył: 10 Lis 2008
Posty: 27
Miasto: Poznań

Post#23 13 Kwi 2010 10:06   

Re: Skoda Felicja 1.3MPI + LPG 99r - Raz muli raz nie


Mam podobne objawy - Fela 1.3 MPI 99r+ LPG.
Na spadek obrotów przy dodawaniu gazu pomogło wykasowanie błędów lambdy. Jeden standardowy (wysoka/niska wartość), a drugi wyskoczył mi jak mi gazu zabrakło i od tego czasu zaczęły się jazdy w stylu jadę 80 km/h na benie dodaję gazu a auto hamuje mi silnikiem.

Niestety nie udało się rozwiązać 3 problemów:
- wysokiego spalania (na pewno na LPG - 150-200km/25L, dopiero w trasie łapie jakieś sensowne spalanie 7-8L/100km; na benie nie wiem)
- ewidentnego zamulenia auta jak się rozgrzeje (stawanie/ruszanie w korkach). Hall wymieniany na oryginalny. Nie wiem.... może zawory robią się za ciasne? Moduł zapłonowy pada?
- losowego ssania (raz jest/raz nie) i czasem telepie autem z rana. Czujnik temp wymieniany naście razy. Zastanawiam się nad modułem zapłonowym lub lambdą.
Powrót do góry
   
mkpl
Poziom 24
Poziom 24


Dołączył: 11 Mar 2004
Posty: 4494
Miasto: Mysłowice

Post#24 Post autora tematu 13 Kwi 2010 10:29   

Re: Skoda Felicja 1.3MPI + LPG 99r - Raz muli raz nie


sylwas99 Poruszaj wtykiem czujnika zasysanego powietrza (zaraz za przepustnicą) oraz wymień wyczyść gumy na świecach oraz moduł zapłonowy.

Czy jak się już zagrzeje (ma te 90 stopni) to nadal tak się dzieje?

U mnie pomoglo wyczyszczenie tych wszystkich wtyków za pomocą Kontakt S.

Pomogło na jakiś czas i w moim przypadku usterka się nawraca. Silnik gaśnie na LPG jak nie ma 90 stopni. Jazda na LPG wolnych obrotach (bez wciśniętego gazu) skutkuje zgaszeniem silnika i za diabła nie moge odpalić. Bo silnik pracuje na diabelnie niskich obrotach rzuca nim i gaśnie (około 100 obr/ min bo się wskazówka lekko podnosi) i ostatnio przy hamowaniu czasami czuć coś ala ABS tak trzęsie autem.
Powrót do góry
   
sylwas99
Poziom 8
Poziom 8


Dołączył: 10 Lis 2008
Posty: 27
Miasto: Poznań

Post#25 13 Kwi 2010 20:06   

Re: Skoda Felicja 1.3MPI + LPG 99r - Raz muli raz nie


Cytat:
Czy jak się już zagrzeje (ma te 90 stopni) to nadal tak się dzieje?

Konkretnie co?

Cytat:
U mnie pomoglo wyczyszczenie tych wszystkich wtyków za pomocą Kontakt S.


Jak czyściłeś? Popsikanie + włączanie/rozłączanie czy jakoś bardziej starannie?

Twoje objawy są troszku inne, bo mi się sprawa sypie po tym jak auto się zagrzeje w korkach (auto zaczyna mulić) a u Ciebie się naprawia :)

Ja mam instalkę II gen i przez pewien czas miałem problemy z przełączaniem na gaz na zimnym silniku - auto mi gasło, muliło poniżej 70C. Ponoć poczyścili styki od lambdy i przelutowali jeszcze raz. Domyślam się, że chodziło o miejsce, w którym wpinali się w obwód lambdy, ale pewności nie mam.

Jak nic nie wykombinujesz to zawsze jakimś tam rozwiązaniem jest podjechanie do innych gazowników (np. Szczepankowo, Glebowa - Omega(s?)) po to żeby Ci ocenili czy instalka została dobrze założona/zdiagnozowali problem.
EDIT: Sorrki, ubzdurałem sobie, że jesteś z okolic Poznania.

Od nowości masz takie objawy czy po jakimś czasie się zaczęły jaja?
Powrót do góry
   
krzysiek56
Poziom 2
Poziom 2


Dołączył: 04 Lip 2010
Posty: 3
Miasto: mszana dolna

Post#26 15 Sty 2011 20:34   

Re: Skoda Felicja 1.3MPI + LPG 99r - Raz muli raz nie


sprawdź sobie zawory ja kiedyś tak miałem,okazało się ze silnik jak się nagrzał zawory robiły się za ciasne i nie domykały się.Wyregulowałem i spokój samochód zaczął chodzić na gazie jak rakieta.A na Twoim miejscu sprawdzilbym jeszcze czujnik sutkowy za plonu on też lubi robić jaja
Powrót do góry
   
maszan
Poziom 18
Poziom 18


Dołączył: 10 Lip 2008
Posty: 499
Miasto: Skawina

Post#27 15 Sty 2011 22:00   

Re: Skoda Felicja 1.3MPI + LPG 99r - Raz muli raz nie


krzysiek56 napisał:
sprawdź sobie zawory ja kiedyś tak miałem,okazało się ze silnik jak się nagrzał zawory robiły się za ciasne i nie domykały się.Wyregulowałem i spokój samochód zaczął chodzić na gazie jak rakieta.A na Twoim miejscu sprawdzilbym jeszcze czujnik sutkowy za plonu on też lubi robić jaja

Widzisz akurat w tym silniku luz zaworowy sie zwieksza wraz temperatura silnika tzn zwieksza sie na zaworach wydechowych(zeliwne laski) z 0.2mm przy ok 20st do 0.4mm przy 90st .Ssace z racji alu lasek pozostaja bez zmian :0.25mm.
Powrót do góry
   
mkpl
Poziom 24
Poziom 24


Dołączył: 11 Mar 2004
Posty: 4494
Miasto: Mysłowice

Post#28 Post autora tematu 16 Sty 2011 10:57   

Re: Skoda Felicja 1.3MPI + LPG 99r - Raz muli raz nie


Ok zostawiłem temat na jakiś czas bo czekałem aż się ociepli. Zrobiło się cieplej problem zmalał praktycznie do 0. Pobuja trochę zaraz po przełączeniu które następuje dosyć łagodnie a potem idzie jak rakieta.

Zawory sprawdzę choć we wrześniu były ustawiane. Wszystkie styki wyczyszczone tak jak na elektronika przystało :)

Jaja z gazem były już od 3 dnia po zainstalowaniu LPG. Lubiał bujać i gasnąć czyli standard. Jeździłem do gazowników praktycznie co 2 tyg coś tam podregulowali, wciskali kit o rozwalonej przepustnicy i inne za każdym razem na kompa i było ok przez następny tydzień po półtora roku takich przepychanek miałem już dość i postanowiłem to zrobić sam stąd ten temat :)
Powrót do góry
   
Napisz nowy temat  Odpowiedz do tematu      Strona Główna -> Forum elektroda.pl -> Samochody Serwis -> Samochody Elektryka i elektronika -> Skoda Felicja 1.3MPI + LPG 99r - Raz muli raz nie
Strona 1 z 1
Podobne tematy
Skoda Felicja 1,3mpi 99r. - gasną światła mijania (4)
skoda felicja 98r.1.3Mpi bez instalacji Lpg. (5)
passat 99r b5 wskaźnik temperatury-raz działa raz nie i cent (11)
Centralny zamek, raz działa - raz nie, skoda fabia 1.4 2001. (4)
Skoda Fabia 1.4 2001r Wspomaganie raz jest, raz go nie ma. (6)
Audi A4 1.8 lpg raz pali raz nie głownie na zimnym silniku. (3)
golf 1,3 LPG - Pompa paliwa raz działa raz nie (3)
Golf III 1.6 benzyna (lpg)ABU 1993 Raz Odpala raz Nie (6)
Co to może być? Samochód raz chodzi, a raz muli. (19)
Rover 214Si 16v (kanciak)+LPG - Raz pali, raz nie. wałkowane sto razy, ale.. (2)


Administrator || Moderatorzy || Regulamin forum || Regulamin ogólny || Informacja o cookies || Kontakt

Page generation time: 0.075 seconds

elektroda.pl temat RSS 

opony