Forum elektroda.pl

Regulamin  | Punkty  | Dodaj...  | Ostatnie  | Szukaj | Rejestracja | Zaloguj



alhambra r96 2,0 ady gasnie podczas jazdy


  Strona Główna -> Forum elektroda.pl-> Samochody Serwis -> Samochody Elektryka i elektronika ->alhambra r96 2,0 ady gasnie podczas jazdy Napisz nowy temat  Temat zablokowany. 
AutorSchowaj lewą kolumnę Wiadomość
marqss11
Poziom 5
Poziom 5
Miasto: jelenia góra
Dołączył: 22 Mar 2009
Posty: 13
marqss11
Poziom 5
Post#1 17 Mar 2010 21:02  Autor tematu   

alhambra r96 2,0 ady gasnie podczas jazdy


Mam problem z Alhambrą, podczas jazdy odcina zapłon i po sekundzie włącza, czasem parę razy pod rząd. Vag bez błędów. Może miał ktoś taki problem?

Oceń post: + 0 -
Powrót do góry
Google

Google Adsense
Google


Powrót do góry
ele5
Poziom 21
Poziom 21
Miasto: Bydgoszcz
Dołączył: 28 Wrz 2009
Posty: 1120
Pomógł: 60
Ocena postów: 7
ele5
Poziom 21
Post#2 17 Mar 2010 21:07    

Re: alhambra r96 2,0 ady gasnie podczas jazdy


Nie no stary opis usterki wspaniały!!! Jesteśmy jasnowidzami i z 1 zdania od razy wiemy i oddajemy swoją wiedze. Zastanów się nad tym i poczytaj inne posty to zobaczysz o co mi biega!!!

Oceń post: + 0 -
Powrót do góry
marqss11
Poziom 5
Poziom 5
Miasto: jelenia góra
Dołączył: 22 Mar 2009
Posty: 13
marqss11
Poziom 5
Post#3 17 Mar 2010 21:13  Autor tematu   

Re: alhambra r96 2,0 ady gasnie podczas jazdy


szukam kogos kto chce mi pomoc a nie nerwusa

Oceń post: + 0 -
Powrót do góry
ele5
Poziom 21
Poziom 21
Miasto: Bydgoszcz
Dołączył: 28 Wrz 2009
Posty: 1120
Pomógł: 60
Ocena postów: 7
ele5
Poziom 21
Post#4 17 Mar 2010 21:18    

Re: alhambra r96 2,0 ady gasnie podczas jazdy


Człowieku to opisz co sprawdziłeś co wymienione zostało. Czego brak jak gasnie paliwa czy iskry. To podstawy. Z takiego opisu przyczyn mogę podać Ci setki i co zrobisz?

Oceń post: + 0 -
Powrót do góry
marqss11
Poziom 5
Poziom 5
Miasto: jelenia góra
Dołączył: 22 Mar 2009
Posty: 13
marqss11
Poziom 5
Post#5 17 Mar 2010 21:35  Autor tematu   

Re: alhambra r96 2,0 ady gasnie podczas jazdy


ok wymieniłem przekaznik 167 myslałem ze paliwo ale dalej to samo ,przekaznik 30 moze odcina zasilanie kompa i nic dalej gasnie moze hall na wale ?

Dodano po 3 [minuty]:

jak zgasnie to nie pracuje pompa paliwa i nie ma iskry a w srodku slychac jakis przekaznik i skacze obrotomierz

Dodano po 7 [minuty]:

cewka nowa kable kop. i palec

Oceń post: + 0 -
Powrót do góry
Google

Google Adsense
Google


Powrót do góry
ele5
Poziom 21
Poziom 21
Miasto: Bydgoszcz
Dołączył: 28 Wrz 2009
Posty: 1120
Pomógł: 60
Ocena postów: 7
ele5
Poziom 21
Post#6 17 Mar 2010 21:35    

Re: alhambra r96 2,0 ady gasnie podczas jazdy


No proszę. Sprawdz mase na skrzynke bezpieczników i na karoserie to odnosi się do skaczącego obrotomierza. Głowny przekaznik to dobry trop. A jakies zabezpieczenie dodatkowe nie odcina czasem +15 po stacyjce?? Do sprawdzenia. Kontrolka do ręki.

Oceń post: + +1 -
Powrót do góry
Google

Google Adsense
Google


Powrót do góry
wojtekryba
Poziom 22
Poziom 22
Miasto: tarnowskie góry
Dołączył: 21 Lut 2006
Posty: 1933
Pomógł: 150
Ocena postów: 2
wojtekryba
Poziom 22
Post#7 17 Mar 2010 21:49    

Re: alhambra r96 2,0 ady gasnie podczas jazdy


ADY ma hala w aparacie i tu szukał bym problemu patrząc na objawy

Oceń post: + 0 -
Powrót do góry
marqss11
Poziom 5
Poziom 5
Miasto: jelenia góra
Dołączył: 22 Mar 2009
Posty: 13
marqss11
Poziom 5
Post#8 17 Mar 2010 21:53  Autor tematu   

Re: alhambra r96 2,0 ady gasnie podczas jazdy


nie ma nic wszystko fabryczne , identyczne objawy daje odłaczenie halla z walu na chwile i vag nie zglasza tego odlaczenia

Dodano po 1 [minuty]:

aparat ma halla ale jak odlaczysz aparat to silnik dalej dziala

Oceń post: + 0 -
Powrót do góry
wojtekryba
Poziom 22
Poziom 22
Miasto: tarnowskie góry
Dołączył: 21 Lut 2006
Posty: 1933
Pomógł: 150
Ocena postów: 2
wojtekryba
Poziom 22
Post#9 17 Mar 2010 22:04    

Re: alhambra r96 2,0 ady gasnie podczas jazdy


czegoś ni łapie , przecież ADY nie ma czujnika na wałku rozrządu
to jak może pracować po odłaczeniu aparatu ?

Oceń post: + 0 -
Powrót do góry
marqss11
Poziom 5
Poziom 5
Miasto: jelenia góra
Dołączył: 22 Mar 2009
Posty: 13
marqss11
Poziom 5
Post#10 17 Mar 2010 22:08  Autor tematu   

Re: alhambra r96 2,0 ady gasnie podczas jazdy


ady ma dwa na wale korbowym i w aparacie

Oceń post: + 0 -
Powrót do góry
wojtekryba
Poziom 22
Poziom 22
Miasto: tarnowskie góry
Dołączył: 21 Lut 2006
Posty: 1933
Pomógł: 150
Ocena postów: 2
wojtekryba
Poziom 22
Post#11 17 Mar 2010 22:15    

Re: alhambra r96 2,0 ady gasnie podczas jazdy


sorry ,ale pokaż mi jakiś dowód że ADY ma czujnik na wale

Oceń post: + 0 -
Powrót do góry
Google

Google Adsense
Google


Powrót do góry
marqss11
Poziom 5
Poziom 5
Miasto: jelenia góra
Dołączył: 22 Mar 2009
Posty: 13
marqss11
Poziom 5
Post#12 17 Mar 2010 22:30  Autor tematu   

Re: alhambra r96 2,0 ady gasnie podczas jazdy


widze ze trace czas pozdrawiam i zegnam

Oceń post: + 0 -
Powrót do góry
enauto
Poziom 20
Poziom 20
Miasto: Łódź
Dołączył: 10 Kwi 2005
Posty: 999
Pomógł: 119
Ocena postów: 21
enauto
Poziom 20
Post#13 17 Mar 2010 22:49    

Re: alhambra r96 2,0 ady gasnie podczas jazdy


Masz schemat

Załączniki:

Oceń post: + 0 -
Powrót do góry
wojtekryba
Poziom 22
Poziom 22
Miasto: tarnowskie góry
Dołączył: 21 Lut 2006
Posty: 1933
Pomógł: 150
Ocena postów: 2
wojtekryba
Poziom 22
Post#14 17 Mar 2010 22:55    

Re: alhambra r96 2,0 ady gasnie podczas jazdy


sxorry ale widze tylko G28

Oceń post: + 0 -
Powrót do góry
enauto
Poziom 20
Poziom 20
Miasto: Łódź
Dołączył: 10 Kwi 2005
Posty: 999
Pomógł: 119
Ocena postów: 21
enauto
Poziom 20
Post#15 17 Mar 2010 22:59    

Re: alhambra r96 2,0 ady gasnie podczas jazdy


No właśnie, schemat jest dla marqss11

Oceń post: + 0 -
Powrót do góry
wojtekryba
Poziom 22
Poziom 22
Miasto: tarnowskie góry
Dołączył: 21 Lut 2006
Posty: 1933
Pomógł: 150
Ocena postów: 2
wojtekryba
Poziom 22
Post#16 17 Mar 2010 23:00    

Re: alhambra r96 2,0 ady gasnie podczas jazdy


dzieki za wsparcie

Oceń post: + 0 -
Powrót do góry
Google

Google Adsense
Google


Powrót do góry
marqss11
Poziom 5
Poziom 5
Miasto: jelenia góra
Dołączył: 22 Mar 2009
Posty: 13
marqss11
Poziom 5
Post#17 17 Mar 2010 23:10  Autor tematu   

Re: alhambra r96 2,0 ady gasnie podczas jazdy


a g 40

Oceń post: + 0 -
Powrót do góry
wojtekryba
Poziom 22
Poziom 22
Miasto: tarnowskie góry
Dołączył: 21 Lut 2006
Posty: 1933
Pomógł: 150
Ocena postów: 2
wojtekryba
Poziom 22
Post#18 17 Mar 2010 23:11    

Re: alhambra r96 2,0 ady gasnie podczas jazdy


qwa jest jeszcze G40

Oceń post: + 0 -
Powrót do góry
enauto
Poziom 20
Poziom 20
Miasto: Łódź
Dołączył: 10 Kwi 2005
Posty: 999
Pomógł: 119
Ocena postów: 21
enauto
Poziom 20
Post#19 17 Mar 2010 23:17    

Re: alhambra r96 2,0 ady gasnie podczas jazdy


G40 jest w aparacie

Oceń post: + 0 -
Powrót do góry
Google

Google Adsense
Google


Powrót do góry
wojtekryba
Poziom 22
Poziom 22
Miasto: tarnowskie góry
Dołączył: 21 Lut 2006
Posty: 1933
Pomógł: 150
Ocena postów: 2
wojtekryba
Poziom 22
Post#20 17 Mar 2010 23:19    

Re: alhambra r96 2,0 ady gasnie podczas jazdy


wymień cewkę WN

Dodano po 1 [minuty]:

a co to g28 ?

Dodano po 53 [sekundy]:

człowiek tyle robi że już mu sie numerki mieszają :-(

Oceń post: + 0 -
Powrót do góry
marqss11
Poziom 5
Poziom 5
Miasto: jelenia góra
Dołączył: 22 Mar 2009
Posty: 13
marqss11
Poziom 5
Post#21 17 Mar 2010 23:25  Autor tematu   

Re: alhambra r96 2,0 ady gasnie podczas jazdy


g 28 to hall walu korbowego a cewka jest nowa

Dodano po 3 [minuty]:

wszystko sprawdzalem walcze z tym juz sporo czasu

Oceń post: + 0 -
Powrót do góry
enauto
Poziom 20
Poziom 20
Miasto: Łódź
Dołączył: 10 Kwi 2005
Posty: 999
Pomógł: 119
Ocena postów: 21
enauto
Poziom 20
Post#22 17 Mar 2010 23:44    

Re: alhambra r96 2,0 ady gasnie podczas jazdy


G28 to czujnik indukcyjny
ele5 napisał:
No proszę. Sprawdz mase na skrzynke bezpieczników i na karoserie to odnosi się do skaczącego obrotomierza. Głowny przekaznik to dobry trop. A jakies zabezpieczenie dodatkowe nie odcina czasem +15 po stacyjce?? Do sprawdzenia. Kontrolka do ręki.

Sprawdź kostke stacyjki

Oceń post: + 0 -
Powrót do góry
pablobl
Poziom 3
Poziom 3
Miasto: Łomża
Dołączył: 31 Mar 2010
Posty: 5
pablobl
Poziom 3
Post#23 01 Kwi 2010 08:37    

Re: alhambra r96 2,0 ady gasnie podczas jazdy


Miałem to w sharonie 2,0 ADY nikt nie mógł dojść,komp nie pokazywał błędów.Winowajcą okazał się czujnik położenia wału, a konkretnie poprzerywany kabel powodujący zwarcia.

Oceń post: + 0 -
Powrót do góry
marqss11
Poziom 5
Poziom 5
Miasto: jelenia góra
Dołączył: 22 Mar 2009
Posty: 13
marqss11
Poziom 5
Post#24 21 Kwi 2011 16:05  Autor tematu   

Re: alhambra r96 2,0 ady gasnie podczas jazdy


powodem było pęknięcie czujnika wału pozdrawiam

Oceń post: + 0 -
Powrót do góry
Napisz nowy temat  Temat zablokowany.     Strona Główna -> Forum elektroda.pl-> Samochody Serwis -> Samochody Elektryka i elektronika -> alhambra r96 2,0 ady gasnie podczas jazdy
Strona 1 z 1
Podobne tematy
Alhambra - Ciezko odpala gasnie w trakcie jazdy (6)
1.4 golf 3 ,gasnie podczas jazdy (3)
vivaro 1.9 di gasnie podczas jazdy (5)
vivaro 1.9 di gasnie podczas jazdy (7)
126p szarpie podczas jazdy i gasnie (15)
Carisma 1.8 16V Gasnie podczas Jazdy (2)
Iveco Dazily 35 10 gasnie podczas jazdy (7)
laguna II 1.9 dci gasnie podczas jazdy (15)
Coliber 50 poj. podczas jazdy gasnie, (3)
Toyota Hilux gasnie podczas jazdy (3)



Administrator || Moderatorzy || Regulamin forum || Regulamin ogólny || Informacja o cookies || Kontakt

Page generation time: 0.063 seconds

elektroda.pl temat RSS