Forum elektroda.pl

Regulamin | Punkty | Dodaj... | Ostatnie | Szukaj | Rejestracja | Zaloguj

Ta strona używa cookie. Dowiedz się więcej o celu ich używania i zmianie ustawień cookie w przeglądarce.
Korzystając ze strony wyrażasz zgodę na używanie cookie, zgodnie z aktualnymi ustawieniami przeglądarki.

alhambra r96 2,0 ady gasnie podczas jazdy


Napisz nowy temat  Temat zablokowany      Strona Główna -> Forum elektroda.pl -> Samochody Serwis -> Samochody Elektryka i elektronika -> alhambra r96 2,0 ady gasnie podczas jazdy
Autor
Wiadomość
marqss11
Poziom 5
Poziom 5


Dołączył: 22 Mar 2009
Posty: 13
Miasto: jelenia góra

Post#1 Post autora tematu 17 Mar 2010 22:02   

alhambra r96 2,0 ady gasnie podczas jazdy


Mam problem z Alhambrą, podczas jazdy odcina zapłon i po sekundzie włącza, czasem parę razy pod rząd. Vag bez błędów. Może miał ktoś taki problem?
Powrót do góry
   
ele5
Poziom 21
Poziom 21


Dołączył: 28 Wrz 2009
Posty: 1141
Miasto: Bydgoszcz

Post#2 17 Mar 2010 22:07   

Re: alhambra r96 2,0 ady gasnie podczas jazdy


Nie no stary opis usterki wspaniały!!! Jesteśmy jasnowidzami i z 1 zdania od razy wiemy i oddajemy swoją wiedze. Zastanów się nad tym i poczytaj inne posty to zobaczysz o co mi biega!!!
Powrót do góry
   
marqss11
Poziom 5
Poziom 5


Dołączył: 22 Mar 2009
Posty: 13
Miasto: jelenia góra

Post#3 Post autora tematu 17 Mar 2010 22:13   

Re: alhambra r96 2,0 ady gasnie podczas jazdy


szukam kogos kto chce mi pomoc a nie nerwusa
Powrót do góry
   
ele5
Poziom 21
Poziom 21


Dołączył: 28 Wrz 2009
Posty: 1141
Miasto: Bydgoszcz

Post#4 17 Mar 2010 22:18   

Re: alhambra r96 2,0 ady gasnie podczas jazdy


Człowieku to opisz co sprawdziłeś co wymienione zostało. Czego brak jak gasnie paliwa czy iskry. To podstawy. Z takiego opisu przyczyn mogę podać Ci setki i co zrobisz?
Powrót do góry
   
marqss11
Poziom 5
Poziom 5


Dołączył: 22 Mar 2009
Posty: 13
Miasto: jelenia góra

Post#5 Post autora tematu 17 Mar 2010 22:35   

Re: alhambra r96 2,0 ady gasnie podczas jazdy


ok wymieniłem przekaznik 167 myslałem ze paliwo ale dalej to samo ,przekaznik 30 moze odcina zasilanie kompa i nic dalej gasnie moze hall na wale ?

Dodano po 3 [minuty]:

jak zgasnie to nie pracuje pompa paliwa i nie ma iskry a w srodku slychac jakis przekaznik i skacze obrotomierz

Dodano po 7 [minuty]:

cewka nowa kable kop. i palec
Powrót do góry
   
Google


Google Adsense


Post# 17 Mar 2010 22:35   





Powrót do góry
   
ele5
Poziom 21
Poziom 21


Dołączył: 28 Wrz 2009
Posty: 1141
Miasto: Bydgoszcz

Post#6 17 Mar 2010 22:35   

Re: alhambra r96 2,0 ady gasnie podczas jazdy


No proszę. Sprawdz mase na skrzynke bezpieczników i na karoserie to odnosi się do skaczącego obrotomierza. Głowny przekaznik to dobry trop. A jakies zabezpieczenie dodatkowe nie odcina czasem +15 po stacyjce?? Do sprawdzenia. Kontrolka do ręki.
Powrót do góry
   
wojtekryba
Poziom 22
Poziom 22


Dołączył: 21 Lut 2006
Posty: 1947
Miasto: tarnowskie góry

Post#7 17 Mar 2010 22:49   

Re: alhambra r96 2,0 ady gasnie podczas jazdy


ADY ma hala w aparacie i tu szukał bym problemu patrząc na objawy
Powrót do góry
   
marqss11
Poziom 5
Poziom 5


Dołączył: 22 Mar 2009
Posty: 13
Miasto: jelenia góra

Post#8 Post autora tematu 17 Mar 2010 22:53   

Re: alhambra r96 2,0 ady gasnie podczas jazdy


nie ma nic wszystko fabryczne , identyczne objawy daje odłaczenie halla z walu na chwile i vag nie zglasza tego odlaczenia

Dodano po 1 [minuty]:

aparat ma halla ale jak odlaczysz aparat to silnik dalej dziala
Powrót do góry
   
wojtekryba
Poziom 22
Poziom 22


Dołączył: 21 Lut 2006
Posty: 1947
Miasto: tarnowskie góry

Post#9 17 Mar 2010 23:04   

Re: alhambra r96 2,0 ady gasnie podczas jazdy


czegoś ni łapie , przecież ADY nie ma czujnika na wałku rozrządu
to jak może pracować po odłaczeniu aparatu ?
Powrót do góry
   
marqss11
Poziom 5
Poziom 5


Dołączył: 22 Mar 2009
Posty: 13
Miasto: jelenia góra

Post#10 Post autora tematu 17 Mar 2010 23:08   

Re: alhambra r96 2,0 ady gasnie podczas jazdy


ady ma dwa na wale korbowym i w aparacie
Powrót do góry
   
wojtekryba
Poziom 22
Poziom 22


Dołączył: 21 Lut 2006
Posty: 1947
Miasto: tarnowskie góry

Post#11 17 Mar 2010 23:15   

Re: alhambra r96 2,0 ady gasnie podczas jazdy


sorry ,ale pokaż mi jakiś dowód że ADY ma czujnik na wale
Powrót do góry
   
Google


Google Adsense


Post# 17 Mar 2010 23:15   





Powrót do góry
   
marqss11
Poziom 5
Poziom 5


Dołączył: 22 Mar 2009
Posty: 13
Miasto: jelenia góra

Post#12 Post autora tematu 17 Mar 2010 23:30   

Re: alhambra r96 2,0 ady gasnie podczas jazdy


widze ze trace czas pozdrawiam i zegnam
Powrót do góry
   
Google


Google Adsense


Post# 17 Mar 2010 23:30   





Powrót do góry
   
enauto
Poziom 20
Poziom 20


Dołączył: 10 Kwi 2005
Posty: 1009
Miasto: Łódź

Post#13 17 Mar 2010 23:49   

Re: alhambra r96 2,0 ady gasnie podczas jazdy


Masz schemat

Załączniki:
Powrót do góry
   
wojtekryba
Poziom 22
Poziom 22


Dołączył: 21 Lut 2006
Posty: 1947
Miasto: tarnowskie góry

Post#14 17 Mar 2010 23:55   

Re: alhambra r96 2,0 ady gasnie podczas jazdy


sxorry ale widze tylko G28
Powrót do góry
   
enauto
Poziom 20
Poziom 20


Dołączył: 10 Kwi 2005
Posty: 1009
Miasto: Łódź

Post#15 17 Mar 2010 23:59   

Re: alhambra r96 2,0 ady gasnie podczas jazdy


No właśnie, schemat jest dla marqss11
Powrót do góry
   
wojtekryba
Poziom 22
Poziom 22


Dołączył: 21 Lut 2006
Posty: 1947
Miasto: tarnowskie góry

Post#16 18 Mar 2010 00:00   

Re: alhambra r96 2,0 ady gasnie podczas jazdy


dzieki za wsparcie
Powrót do góry
   
marqss11
Poziom 5
Poziom 5


Dołączył: 22 Mar 2009
Posty: 13
Miasto: jelenia góra

Post#17 Post autora tematu 18 Mar 2010 00:10   

Re: alhambra r96 2,0 ady gasnie podczas jazdy


a g 40
Powrót do góry
   
wojtekryba
Poziom 22
Poziom 22


Dołączył: 21 Lut 2006
Posty: 1947
Miasto: tarnowskie góry

Post#18 18 Mar 2010 00:11   

Re: alhambra r96 2,0 ady gasnie podczas jazdy


qwa jest jeszcze G40
Powrót do góry
   
Google


Google Adsense


Post# 18 Mar 2010 00:11   





Powrót do góry
   
enauto
Poziom 20
Poziom 20


Dołączył: 10 Kwi 2005
Posty: 1009
Miasto: Łódź

Post#19 18 Mar 2010 00:17   

Re: alhambra r96 2,0 ady gasnie podczas jazdy


G40 jest w aparacie
Powrót do góry
   
wojtekryba
Poziom 22
Poziom 22


Dołączył: 21 Lut 2006
Posty: 1947
Miasto: tarnowskie góry

Post#20 18 Mar 2010 00:19   

Re: alhambra r96 2,0 ady gasnie podczas jazdy


wymień cewkę WN

Dodano po 1 [minuty]:

a co to g28 ?

Dodano po 53 [sekundy]:

człowiek tyle robi że już mu sie numerki mieszają :-(
Powrót do góry
   
marqss11
Poziom 5
Poziom 5


Dołączył: 22 Mar 2009
Posty: 13
Miasto: jelenia góra

Post#21 Post autora tematu 18 Mar 2010 00:25   

Re: alhambra r96 2,0 ady gasnie podczas jazdy


g 28 to hall walu korbowego a cewka jest nowa

Dodano po 3 [minuty]:

wszystko sprawdzalem walcze z tym juz sporo czasu
Powrót do góry
   
enauto
Poziom 20
Poziom 20


Dołączył: 10 Kwi 2005
Posty: 1009
Miasto: Łódź

Post#22 18 Mar 2010 00:44   

Re: alhambra r96 2,0 ady gasnie podczas jazdy


G28 to czujnik indukcyjny
ele5 napisał:
No proszę. Sprawdz mase na skrzynke bezpieczników i na karoserie to odnosi się do skaczącego obrotomierza. Głowny przekaznik to dobry trop. A jakies zabezpieczenie dodatkowe nie odcina czasem +15 po stacyjce?? Do sprawdzenia. Kontrolka do ręki.

Sprawdź kostke stacyjki
Powrót do góry
   
pablobl
Poziom 3
Poziom 3


Dołączył: 31 Mar 2010
Posty: 5
Miasto: Łomża

Post#23 01 Kwi 2010 08:37   

Re: alhambra r96 2,0 ady gasnie podczas jazdy


Miałem to w sharonie 2,0 ADY nikt nie mógł dojść,komp nie pokazywał błędów.Winowajcą okazał się czujnik położenia wału, a konkretnie poprzerywany kabel powodujący zwarcia.
Powrót do góry
   
marqss11
Poziom 5
Poziom 5


Dołączył: 22 Mar 2009
Posty: 13
Miasto: jelenia góra

Post#24 Post autora tematu 21 Kwi 2011 16:05   

Re: alhambra r96 2,0 ady gasnie podczas jazdy


powodem było pęknięcie czujnika wału pozdrawiam
Powrót do góry
   
Napisz nowy temat  Temat zablokowany      Strona Główna -> Forum elektroda.pl -> Samochody Serwis -> Samochody Elektryka i elektronika -> alhambra r96 2,0 ady gasnie podczas jazdy
Strona 1 z 1
Podobne tematy
Seat Alhambra - Przegrzewanie się silnika podczas jazdy na trasie 1,9 TDi (3)
Toyota Hilux gasnie podczas jazdy (3)
Coliber 50 poj. podczas jazdy gasnie, (3)
laguna II 1.9 dci gasnie podczas jazdy (15)
Iveco Dazily 35 10 gasnie podczas jazdy (7)
Carisma 1.8 16V Gasnie podczas Jazdy (2)
126p szarpie podczas jazdy i gasnie (15)
vivaro 1.9 di gasnie podczas jazdy (7)
vivaro 1.9 di gasnie podczas jazdy (5)
1.4 golf 3 ,gasnie podczas jazdy (3)


Administrator || Moderatorzy || Regulamin forum || Regulamin ogólny || Informacja o cookies || Reklama || Kontakt

Page generation time: 0.066 seconds

elektroda.pl temat RSS 

opony