Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Kategoria: Kamery IP / Alarmy / Automatyka Bram
Montersi
Kategoria: Akumulatorki / Baterie / Ładowarki
  • #1 30 Mar 2010 08:51
    kleeju
    Poziom 14  

    Witam poszukuje schematu typowego modułu CDI Chińskich skuterów 2t 6 pinowych, 2 wtyczkowych
    np Typu Racing jak na foto poniżej


    Albo niech przynajmniej niech ktoś na tym foto napisze który pin wychodzi do czego

    cewka
    masa cewki
    impulsator
    zasilanie cewki magneta
    wyłącznik zapłonu
    Schemat modułu CDI Chiński Skuter 2T 6 pinów, 2 wtyczki


    Będę bardzo wdzięczny

  • #2 30 Mar 2010 22:28
    BANANvanDYK
    Poziom 35  

    Pinout jest identyczny jak w skuterach 4T z tą różnicą że często spotykałem się z impulsatorem z osobnym przewodem masowym podłączonym do masy modułu - piny 3 lub 5.
    1 - zasilanie
    2 - gaszenie
    3 - masa
    4 - cewka WN
    5 - masa
    6 - impulsator

  • #3 20 Maj 2010 15:15
    ynsiwy
    Poziom 2  

    mam takie pytanie, moduł który posiadam w swoim skuterze ma 6 pinów, kupiłem moduł odblokowany, jednak posiada on 5 piny, z tego co widzę na tym schemacie różni się tym, że są 2 masy. Jak to zrobić, żeby działał moduł odblokowany? Odłączyć pin 5 i kabel podłączyć pod pin 3 ?

  • #4 26 Maj 2010 18:06
    Bastek206p
    Poziom 11  

    Obcinasz różowy kabelek dochodzący do modułu. xD

  • #5 19 Cze 2010 17:47
    Maly777
    Poziom 11  

    witam czy ma ktoś opis kabelków tego modułu
    Schemat modułu CDI Chiński Skuter 2T 6 pinów, 2 wtyczki

  • #6 19 Cze 2010 20:47
    BANANvanDYK
    Poziom 35  

    Kostka, czarny - masa
    Kostka, pomarańczowy - cewka WN
    Czarno-biały - gaszenie
    (teraz tutaj nie jestem w 100% pewien)
    Czerwono - czarny - zasilanie CDI
    Czerwono - biały - impulsator

  • #7 06 Lip 2010 10:40
    kleeju
    Poziom 14  

    gdyby ktoś miał jeszcze wątpliwości podaję wyścia pinoutów minarelli i standardowego
    Ja w swoim 2t podłaczyłem tak jak na tym schemacie który opracowałem sam po przeczytaniu obszernej literatury oraz przeszukaniu wielo for internetowych i wszystko pięknie działa.

  • #8 07 Lip 2010 14:52
    Heyahs
    Poziom 2  

    Podłączyłem wszystko tak jak napisałeś i jak go probuje odpalic to miga ta zielona dioda i to wszystko, prosze o pomoc.

  • #9 08 Lip 2010 07:42
    kleeju
    Poziom 14  

    masz 2t czy 4T
    zrób foto połączenia
    coś musiałeś pomieszać.
    Podłączałeś przez kostkę firmowa, przejściówkę zakupioną z modułem czy bezpośrednio?

  • #11 17 Sie 2010 12:59
    grzesiek123-14
    Poziom 1  

    Mam to samo w swoim 2t podlaczylem modul według schematu i poza tym ze rozrusznik kreci a dioda swieci nie ma nic.

  • #12 17 Sie 2010 15:18
    persching1
    Poziom 9  

    Witam Panowie.
    Mam pytanie odnośnie opisu pierwszego modułu.
    1 - zasilanie
    2 - gaszenie
    3 - masa
    4 - cewka WN
    5 - masa
    6 – impulsator

    Zasilanie - jest to zasilanie z akumulatora +12VDC czy zasilanie z cewki prądem przemiennym ?

    Gaszenie - silnik gasi się po zwarciu do masy ?

    Cewka WN wyjście imulsów "minusowych" ?

    Imupulsator - indukcyjny czy zwiera do masy (popularne platynki) ?

    Pozdrawiam.

  • #13 17 Sie 2010 19:30
    mulek
    Poziom 26  

    Zasilanie jest z cewki,
    silnik gaśnie po zwarciu do masy,
    cewka WN to wyjście na cewkę wysokiego napięcia, która to zasila świecę,
    impulsator jest indukcyjny.

  Szukaj w 4mln produktów
Przeglądaj produkty