X
  • #1 02 Apr 2010 22:20
    dominikkk3
    Level 2  
    Helpful post? (+1)
    Witam mam problem rano gdy próbuje odpalic auto kiedy przekrece kluczyk przekaznik od swiec zarowych nie załacza sie i nie podgrzewaja sie swiece. Wymieniłem przekaznik i nic, wymieniłem czujnik temperatury płunu ktory znajduje sie pod wakupompą i nadal przekaznik nie dostaje impulsu, przekażnik dostaje impuls i zalacza sie kiedy auto juz odpali. jest to bardzo dziwne zjawisko. kiedy odpala bez podgrzania swiec kopci przez chwile na bialo. Co to moze byc? co jeszcze moze byc rzyczyna ze ten przekaznik dostaje impuls dopiero po odpaleniu? czyzby to wina jeszcze jakiegos czujnika?
  • #2 02 Apr 2010 22:43
    hanti
    Level 12  
    Helpful post? (0)
    Sprawdź bezpiecznik od świec żarowych
    powinien być 50 lub 80 A. Taki dosyć duży, napewno go rozpoznasz
    Nie pamiętam gdzie on jest w mk4 ale np. w mk3 jest ponad skrzynką bezpieczników.
    Ewentualnie jak masz możliwość to podepnij pod komputer i zdiagnozuj
  • #3 02 Apr 2010 22:50
    jasiu84
    Level 1  
    Helpful post? (0)
    Gdy temperatura jest wyższa niż -2°c to świece nie będą grzały. Zobacz co będzie gdy zdejmiesz kostkę z czujnika temperatury (świece powinny grzać)
  • #4 04 Apr 2010 00:05
    dominikkk3
    Level 2  
    Topic author Helpful post? (0)
    bardzo dziwne jest to ze jak juz auto odpali to wtedy załacza sie przekaznik i wtedy swiece zaczynaja grzac. jesli nacisne na gaz i trzymam go na 3000 tys obrotów przekaznik sie rozlacza pusczajac gaz na wolne obroty znow sie zalacza az do momentu gdy sie ruszy wskaznik od temperatury przy liczniku. wydaje mi sie ze cos tu zwariowało.
  • #5 07 Apr 2010 22:07
    Bibtus
    Level 8  
    Helpful post? (0)
    morze coś z kablami lub z przekaźnikiem świec żarowych
  • #6 13 Oct 2010 11:46
    witek690
    Level 1  
    Helpful post? (0)
    witam mam identyczny problem czy rozwiązałeś go
  • #7 13 Oct 2010 13:39
    polmar
    Level 18  
    Helpful post? (0)
    Tak jest prawidłowo, przy wyższych temp grzeją po odpaleniu.....ekologia
  • #8 13 Oct 2010 13:45
    Sztomel
    Level 34  
    Helpful post? (+1)
    dominikkk3 wrote:
    bardzo dziwne jest to ze jak juz auto odpali to wtedy załacza sie przekaznik i wtedy swiece zaczynaja grzac. jesli nacisne na gaz i trzymam go na 3000 tys obrotów przekaznik sie rozlacza pusczajac gaz na wolne obroty znow sie zalacza az do momentu gdy sie ruszy wskaznik od temperatury przy liczniku. wydaje mi sie ze cos tu zwariowało.


    Nic nie zwariowało, świece żarowe są podgrzewane poniżej temp. +5*C przed uruchomieniem silnika - czyli faza rozgrzewania a niezależnie od braku rozgrzewania świec, po uruchomieniu silnika świece są wtedy zasilane gdyż następuje faza dogrzewania aby wyrównać obroty zimnego silnika. Faza dogrzewania trwa około 2 minut tj. aż temperatura płynu chłodzącego osiągnie blisko 30*C. Nic zatem nie grzeb w instalacji bo wszystko działa Ci sprawnie.
  • #9 13 Dec 2010 13:26
    Maniek1981r
    Level 10  
    Helpful post? (0)
    a czy ktos wie gdzie jest przekaznik od swiec w seacie leonie ???/
  • #10 20 Dec 2010 12:03
    kryststgpom
    Level 24  
    Helpful post? (0)
    Seat Leon - przekaźnik świec żarowych ma oznaczenie 109, znajduje się po prawej stronie na płycie przekaźników pod kierownicą.
  • #11 20 Dec 2010 13:02
    trans-serwis
    Level 39  
    Helpful post? (0)
    Jesteś tego pewien?
  • #12 20 Dec 2010 13:39
    kryststgpom
    Level 24  
    Helpful post? (0)
    Były jeszcze wersje, gdzie był to drugi przekaźnik od lewej, w zalezności od tego, na jaki rynek był wypuszczany.
  • #13 06 Jan 2011 21:55
    dominikkk3
    Level 2  
    Topic author Helpful post? (0)
    witam udało mi sie wreszcie rozwiazac problem. Okazało sie ze po prostu był zle ustawiony rozrzad. Jak auto było zimne to był problem z odpaleniem, ciepły palił bez zarzutu. teraz jest ok auto pali zimny czy tez ciepły na dotyk. pozdrawiam
  • #14 18 Jan 2011 18:00
    andrzeejek23
    Level 7  
    Helpful post? (0)
    koledzy wiecie gdzie sie znajduje przekaznik swiec zarowych w golfie 5 .
  • #15 18 Jan 2011 18:06
    trans-serwis
    Level 39  
    Helpful post? (+1)
    dominikkk3 przecież pisałeś w swoim pierwszym poście o tym że nie załącza ci się przekaźnik świec żarowych. Co to ma wspólnego ze źle ustawionym rozrządem. Naoisz koniecznie bo to bardzo pomoże czytelnikom elektrody w rozwiązywaniu ich problemów.
  • #16 10 Feb 2011 15:33
    bjonix
    Level 12  
    Helpful post? (+1)
    Mam pytanie do fachowców, może ktoś pomoże.

    Obecnie mam Golfa 1,9 SDI z 1996 r, przedtem jeździłem Peugeotem.

    Chciałbym się dowiedzieć jak długo powinna świecić lampka świec żarowych po przekręceniu kluczyka stacyjki ? U mnie trwa to około 30 sek.

    Ponadto rozruch bardzo zimnego silnika w zimowy poranek (mimo iż auto jest w garażu) wymaga dłuższego kręcenia rozrusznikiem i odnoszę wrażenie, że świece nie grzeją.

    Kiedy samochód już pojedzie, następnym razem zapala na dotyk bez czekania aż światełko od świec zgaśnie. Tak jest nawet gdy silnik ostygnie, stojąc kilka godzin na dworze.

    Przy temperaturach około zera też zapalam auto od razu.
    Nie wiem co mam o tym sądzić i będę wdzięczny za poradę.
  • #17 10 Feb 2011 15:47
    foxfoxfox123
    Level 12  
    Helpful post? (0)
    bjonix wrote:
    Mam pytanie do fachowców, może ktoś pomoże.

    Obecnie mam Golfa 1,9 SDI z 1996 r, przedtem jeździłem Peugeotem.

    Chciałbym się dowiedzieć jak długo powinna świecić lampka świec żarowych po przekręceniu kluczyka stacyjki ? U mnie trwa to około 30 sek.

    Ponadto rozruch bardzo zimnego silnika w zimowy poranek (mimo iż auto jest w garażu) wymaga dłuższego kręcenia rozrusznikiem i odnoszę wrażenie, że świece nie grzeją.

    Kiedy samochód już pojedzie, następnym razem zapala na dotyk bez czekania aż światełko od świec zgaśnie. Tak jest nawet gdy silnik ostygnie, stojąc kilka godzin na dworze.

    Przy temperaturach około zera też zapalam auto od razu.
    Nie wiem co mam o tym sądzić i będę wdzięczny za poradę.


    Czas palenia sie kontrolki swiec nie ma nic wspolnego z grzaniem swiec, nawet gdy zgasnie swiece sie nagrzewaja do chcili wylaczenia stycznika

    Pelne zagrzanie swiec powinno zajmowac 6-8 s jezeli grzeja sie dluzej to swiece do wymiany!
  • #18 10 Feb 2011 15:57
    trans-serwis
    Level 39  
    Helpful post? (0)
    foxfoxfox123 skąd wyczytałeś te bzdury o wymianie świec jeżeli grzeją dłużej niż 8 s?
  • #19 10 Feb 2011 23:09
    foxfoxfox123
    Level 12  
    Helpful post? (0)
    trans-serwis wrote:
    foxfoxfox123 skąd wyczytałeś te bzdury o wymianie świec jeżeli grzeją dłużej niż 8 s?


    a chciało by Ci sie tyle czekać?:) widziałem takie co grzały się i 30 s do czerwoności i co te tez były dobre?

    swiece nowe grzeją do 6[s] poczytaj charakterystyke na opakowaniu
  • #20 10 Feb 2011 23:15
    trans-serwis
    Level 39  
    Helpful post? (+1)
    Nawet nie wiesz jak mało wiesz na ten temat.
  • #21 11 Feb 2011 00:42
    hubilombard
    Level 11  
    Helpful post? (0)
    Quote:
    a chciało by Ci sie tyle czekać?Smile widziałem takie co grzały się i 30 s do czerwoności i co te tez były dobre?

    dobre byly, czerwone robily sie ze wstydu
  • #22 11 Feb 2011 01:03
    djswirek
    Level 21  
    Helpful post? (0)
    foxfoxfox123 wrote:
    trans-serwis wrote:
    foxfoxfox123 skąd wyczytałeś te bzdury o wymianie świec jeżeli grzeją dłużej niż 8 s?


    a chciało by Ci sie tyle czekać?:) widziałem takie co grzały się i 30 s do czerwoności i co te tez były dobre?

    swiece nowe grzeją do 6[s] poczytaj charakterystyke na opakowaniu


    a jeśli po wymianie dalej będą grzały 30s?
  • #23 11 Feb 2011 14:08
    foxfoxfox123
    Level 12  
    Helpful post? (0)
    djswirek wrote:
    foxfoxfox123 wrote:
    trans-serwis wrote:
    foxfoxfox123 skąd wyczytałeś te bzdury o wymianie świec jeżeli grzeją dłużej niż 8 s?


    a chciało by Ci sie tyle czekać?:) widziałem takie co grzały się i 30 s do czerwoności i co te tez były dobre?

    swiece nowe grzeją do 6[s] poczytaj charakterystyke na opakowaniu


    a jeśli po wymianie dalej będą grzały 30s?


    zwracam koszta:P
  • #24 17 Feb 2011 17:24
    krisss2006
    Level 11  
    Helpful post? (0)
    Witam
    Ja mam taki sam problem z grzaniem świec jak Dominikk3 w audi A3. Tzn. przed uruchomieniem silnika świece nie grzeją pomimo, że temperatura jest ujemna np. ok-3st.C. Grzeją dopiero po uruchomieniu silnika około 2minut. Do tej pory było odwrotnie po przekręceniu kluczyka grzały świece około 5-8s.w zależności od temp. i dopiero uruchamiałem silnik i już dalej nie grzały. Nadmieniam, że wcześniej jakieś 2 miesiące temu świece nie grzały w ogóle, więc wymieniłem czujnik temp.płynu (zielony) i wszystko było ok do tej pory. Gdy zdejmę wsuwkę z czujnika temp.to wtedy świece grzeją i samochód odpala normalnie. Wspomnę jeszcze, że jeżeli ściągnę klemę dodatnią i samochód postoi bez zasilania przez noc, rano podłącze to wtedy świece żarowe po przekręceniu kluczyka grzeją normalnie, tzn.parę sekund i uruchamiam samochód, ale gdy wyłączę auto i chcę ponownie uruchomić to znowu problem wraca, tzn.świece już nie grzeją przed uruchomieniem.
    pozdrawiam i proszę o pomoc
  • #25 05 Mar 2012 08:29
    karsik
    Level 9  
    Helpful post? (0)
    Gdy są stare świece tez będzie ciezko palil, wystarczy że jedna padnie .
  Search 4 million + Products
Browse Products