X

Fiat uno,brak swiateł mijania,jak i długich..

06 Apr 2010 11:59 MAmajorka0104
  • #1 06 Apr 2010 11:59
    majorka0104
    Level 2  
    Helpful post? (0)
    Witam!
    Mam nadzieje,ze ktos mi pomoze...
    Mam Fiata Uno i po przekreceniu stacyjki i odpaleniu auta,nie mam wogole swiateł a świeci mi sie kontrolka od akumulatora... a gdy wyłacze switała kontrolka od ładowania przestaje mi sie swiecic,nie mam pojecia co to moze byc...
    kiedys miałam podobna sytuacje,to moj były cos mi grzebał pod kierownica i działały normalnie...dzis zadzwoniłam do niego i podpowiedział mi ze to moze byc jakas kostka po stacyjka,ale mi nie zrobi bo jest w Niemczech...
    Chciałam prosic Was o rade co to moze byc???....
    z Gory dziekuje....
  • Helpful post
    #2 06 Apr 2010 15:36
    carrot
    Moderator Samochody
    Helpful post? (0)
    To może być kostka stacyjki, bo fiaty mają w niej oddzielny styk zasilający światła, ale bez rozebrania osłony kolumny kierownicy i sprawdzenia napięć ciężko coś więcej powiedzieć
  • #3 06 Apr 2010 22:00
    majorka0104
    Level 2  
    Topic author Helpful post? (0)
    aha,ale dziwne ze jak jest ładna pogoda to te swiatła szwankuja,dzis padło uu mnie i to bardzo i odpaliłam samochod i swiatła miałam normalnie...
    ja juz nie wiem co mam z nim zrobic...
  • #4 06 Apr 2010 22:42
    uczeń25
    Level 10  
    Helpful post? (0)
    witam, pod akumulatorem jest kostka z dwoma czerwonymi ,grubszymi przewodami, może tam trzeba wyczyścić te styki?
  • #5 07 Apr 2010 09:10
    carrot
    Moderator Samochody
    Helpful post? (0)
    Quote:
    ja juz nie wiem co mam z nim zrobic...

    Myślę, że podjechać do elektromechanika samochodowego
  • #6 07 Apr 2010 16:50
    pip75
    Level 7  
    Helpful post? (0)
    poproś "umnego" faceta a ten niech wyczyści złącza masowe to te czarne kabelki podłączone do karoserii w zależności od modelu ważna jest też masa przykręcona do kolektora wlotowego tak jest np w 1.4 i.e.
    zacznij od zacisków masy a później dopiero przełączniki bo jak piszesz pojawia się także problem z ładowaniem po uruchomieniu silnika a znika po włączeniu światełek więc szukałbym braku masy
    pozdrawiam
Mouser  Search 4 million + Products
Browse Products