Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Kategoria: Kamery IP / Alarmy / Automatyka Bram
Montersi
Kategoria: Akumulatorki / Baterie / Ładowarki
  • #1 05 Maj 2010 23:01
    Illusion
    Poziom 17  

    Taki komunikat: Nie mozna polaczyc sie z serwerem. Prosze sprobowac pozniej. wyskakuje mi gdy chce wlaczyc iple. MIalem wersje 2.1.2 i no pare dni temu wymusil program aktualizacje , po ktoryms wlaczeniu sam sie zaktualizowal do wersji najnowszej 2.1.3 i wszystko dzialaloo, dopoki nie wylaczylem ipli. Podczas kolejnego wlaczenia wyskakiwal w/w komunikat. I tak juz bez zmian, odinstalowalem i zainstalowalem jeszcze raz , niestety nie podzialalo. Odinstalowalem i zainstalowalem stara wersje no i niestety rowniez nie dziala. Prosze o pomoc, bo czesto korzystalem z ipli a teraz nei moge , mimo iz nie wykonywalem zadnych zmian na komputerze. Mam internet z Netii WImax.

  • #2 05 Maj 2010 23:09
    beo
    Poziom 36  

    Miałem ten sam kłopot, lecz pobranie najnowszej wersji, w moim przypadku pomogło. Proponuję napisać do działu pomocy Ipla. Odpowiedzą napewno.

  • #3 08 Maj 2010 07:15
    beo
    Poziom 36  

    Zwróć także uwagę na to, iż aplikacja podczas łączenia wszczyna pobieranie gg, co automatycznie blokuje jej, połączenie z własnym serwerem. Sprawdź również ustawienia firewall'a.

  Szukaj w 4mln produktów
Przeglądaj produkty