Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Wyszukaj w ofercie 200 tys. produktów TME
Kategoria: Kamery IP / Alarmy / Automatyka Bram
Montersi
Proszę, dodaj wyjątek elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

JUNKERS WRDP11-2G słabo pali, nie grzeje wody

weiher 12 Maj 2010 11:49 7648 7
  • #1 12 Maj 2010 11:49
    weiher
    Poziom 8  

    Witam.
    Mam pytanie do fachowców od gazowych podgrzewaczy wody.
    Mianowicie w piecyku, jak w temacie słabo zapala (trzeba dłużej czekać niż zwykle), a jak już zapali to mimo, że przykręcę wodę prawie do minimum a gaz dam na maxa to temp. wody jest zaledwie 36-38 st.
    Dodam, że wcześniej nie było żadnych problemów, jest to pierwsza usterka tego piecyka.
    Będę wdzięczny za każdą pomoc w tej sprawie.
    Pozdr.
    WW

  • #2 12 Maj 2010 15:14
    serwisszulborski.pl
    Specjalista - systemy grzewcze

    Jeżeli pokrętło od wody jest skręcone max w prawo a gaz na max w lewą to terma powinna dawać bardzo gorącą wodę. Jeżeli tak nie jest to: 1-masz problem z ciś. gazu poza granicą normy 16-25mbar (dotyczy gazu GZ-50), 2-gaz nie w pełni otwarty, zapchany filtr gazu, awaria licznika albo reduktora gazu, 3-podmieszanie wody tzw. "lewa woda w układzie" , po zakręceniu wody przed termą na baterii nie powinna płynąć woda, 4-brudna terma ,złe spalanie ,sadza...Wkluczam awarię samej termy.

  • #3 12 Maj 2010 17:34
    weiher
    Poziom 8  

    Niestety ciśnienia gazu nie mam jak zmierzyć :-(
    Gdzie się znajduje filtr gazu??? Może jakiś mały rysuneczek da się zrobić :-)
    Sprawdziłbym go ale niestety nie mogę go zlokalizować.
    Przed chwilą próbowałem wyczyścić\sprawdzić stan filterka na zasilaniu wody, ale niestety tam go nie było :-(
    Co jest grane, czyżby fachowcy okazali się pseudo fachowcami???!!!

    Dodam tylko, że nie jestem laikiem w majsterkowaniu (w zawodzie mechanik i elektromechanik pracowałem 12 lat) więc taki piecyk tez rozbiorę :-)

  • #4 14 Maj 2010 22:46
    mirrzo

    Moderator - Systemy Grzewcze

    Filtr gazowy powinien być na instalacji przed termą. Ten możesz wyczyścić.
    Ja jednak stawiam na brudny wymiennik spaliny-woda. Po dokładnym czyszczeniu będzie lepiej. Co do filtra w armaturze wodnej, to źle, że go nie ma. Mus, ktoś go wywalił. Jego brak znacząco wpływa na żywotność elementów armatury wodnej.
    Co do wydajności temperatury, sprawdź ile wody wypływa z termy i porównaj swoje odczyty z danymi w instrukcji obsługi.

  • #5 25 Maj 2010 22:17
    weiher
    Poziom 8  

    Witam,

    Sorry że dopiero teraz odpisuje, ale ostatnio nie używałem junkersa a co za tym idzie nie mogłem go przetestować...
    Dziś po włączeniu piecyk ruszył jak nowo narodzony! Cud jakiś czy co? :-)

    Ale tak przy okazji mam prośbę\pytanie do fachowców.
    Możecie wrzucić linka fotki z tym filterkiem wodnym do tego junkersa, oraz linka gdzie można zakupić takowy filterek.
    Z góry wielkie dzięki!

    Pozdr
    WW

  • #6 26 Maj 2010 18:14
    weiher
    Poziom 8  

    Witam ponownie,

    Dzisiaj się wszystko wyjaśniło! Sprawcą całego zamieszania był gaz, a dokładniej słabe ciśnienie.
    Tak więc piecyk jest OK - pozostaje jeszcze kwestia tego filterka wody. Tylko gdzie można takie ustrojstwo dostać???

    pozdr
    WW

 
Promocja -20%
Zamknij 
Wyszukaj w ofercie 200 tys. produktów TME
tme