Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Podłączenie wentylatora awenta WM100T do czaówki

rafal198127 15 Maj 2010 21:47 9768 7
  • #1 15 Maj 2010 21:47
    rafal198127
    Poziom 8  

    czy ktoś może mi napisać jak podłączyć wentylator awenta WM100T z wyłącznikiem czasowym niestety gdzieś zagubiłem instrukcję bardzo proszę o pomoc.

  • #2 17 Maj 2010 20:15
    serwisant73
    VIP Zasłużony dla elektroda

    Według schematu na czasówce .

  • #3 17 Maj 2010 20:25
    rafal198127
    Poziom 8  

    a dokładniej są tam trzy litery i co do czego wpiąć?

  • #4 17 Maj 2010 20:42
    serwisant73
    VIP Zasłużony dla elektroda

    Daj jakąś fotkę lub schemat . Na razie błądzimy w ciemności.

  • #5 05 Lis 2012 22:50
    marcinello3
    Poziom 8  

    Witam

    Sporo mineło od czasu mojego ostatniego logowanie i przy okazji odgrzebuje stary temat. Panowie chyba z 2h walczylem na rózne sposoby zeby podlaczyc ten wentylator.

    A wiec:
    Z komina wychodzi mi 4 kable - zóty+zielony, szary, czarny , brązowy
    W kratce jest jak na schemacie ponizej
    Swiatlo zapalam uzywając pojedynczego włącznika ale jakie kabelki są przy żarówkach to nie wiem bo jest podwieszany sufit i nie mam jak zobaczyc oryginalnych kabelków.

    W każdym razie, podłączyłem w ten sposób:
    L + brazowy
    N + szary
    T + czarny
    działa tylko przy zapalonym swietle

    po róznych kombinacjach nie mam juz pomysłu jak zrobic zeby działał wyłącznik czasowy!

    Może jakieś pomysły???

    Podłączenie wentylatora awenta WM100T do czaówki

  • #6 06 Lis 2012 18:51
    Chris_W
    Poziom 36  

    Musisz miec tester napięcia i sprawdzic kilka rzeczy:
    - czy masz tam ciągłe zasilanie (L) niezależne od wyłącznika oświetlenia i przede wszystkim który to przewód. Sprawdzisz testerem przy wyłączonym oświetleniu.
    - który przewód to sterowanie z wyłącznika - a więc jest na nim napięcie jak świeci się światło i niema jak jest zgaszone.
    - warto sie upewnić czy szary jest przewodem neutralnym. Ale chyba jest, skoro Ci działa wentylator.
    Wtedy L i N podłączasz jako zasilanie automatyki wentylatorka, a przewód sterujący oświetleniem podłączasz pod zacisk T.
    Z tego co napisałeś, możesz nie mieć zasilania L.

  • #7 06 Lis 2012 19:54
    marcinello3
    Poziom 8  

    dzieki za odpowiedz, dokladnie tak jak mówisz :)
    własnie 2 godziny temu to rozpracowałem, poprostu zbyt szybko chciałem zeby to działało, a przez ten wyłącznik czasowy po tzw. zwarciu wentylator działa przez 3 min i to mnie wprowadzalo cały czas w błąd :)

    thx!!!
    zdrowia

  • #8 24 Gru 2016 00:29
    maldon
    Poziom 2  

    Panowie a jak rozwiązać problem . Kupiłem też taki wentylator ale nie mam kabla fazowego bezpośredniego tylko przedłużenie od oświetlenia. Jak podłączam fazowy do L a zerowy do N to wentylator po włączeniu włącznika " światło" działa z 10 min i się wyłącza. Ponowne wyłączenie/ włączenie wyłącznika już go nie załącza. Muszę potencjometr przekręcić na min a później na max po włączeniu działa znów z 10 min i tak wkoło. Rozumiem, że czasówki nie uruchomię ale jak go podłączyć pomijając tą czasówkę aby nie wyłączał się po 10 min.