Forum elektroda.pl

Regulamin  | Punkty  | Dodaj...  | Ostatnie  | Szukaj | Rejestracja | Zaloguj



Łucznik 877 i Łucznik 834


  Strona Główna -> Forum elektroda.pl-> AGD Użytkowy -> AGD Początkujący ->Łucznik 877 i Łucznik 834 Napisz nowy temat  Temat zablokowany. 
AutorSchowaj lewą kolumnę Wiadomość
1167387
Usunięty
1167387
Usunięty
Post#1 18 Maj 2010 15:23    

Łucznik 877 i Łucznik 834


Witam.
Maszyna Łucznik 877 dalej robi supły, dowiedziałem się, że wina leży w wałku głównym, więc próbowałem go ustawić ale dalej to samo :( I nić się zatrzymuje na bębenku,oraz ociera się o bębenek, jeszcze igła też się trze o chwytacz. Już zakładałem z innej maszyny bębenek ale dalej to samo :( I z bębenka wychodzi lekko nić naprężacz ustawiony na 9 i dalej są supły :( Maszyna Łucznik 834 to już wszystko przepuszcza, próbowałem ustawić ale dalej to samo :( Nie chcę już dawać tych maszyn do naprawy bo wiem, że dalej po czasie znów nie będą działać. Co mam robić z tą maszyną Łucznik 877 oraz z Łucznik 834. Błagam o pomoc :) , proszę pomóżcie mi :) Dziękuje każdemu kto mi pomoże :)
o to maszyna Łucznik 834 -> http://www.youtube.com/watch?v=QzmFdqC4m9I&feature=related
Widać, że maszyna jeszcze dobrze szyje, bo szyła dobrze do czasu. :(

Oceń post: + 0 -
Powrót do góry
Ad

Ad
Ad


Powrót do góry
Przem188
Specjalista EDA
Specjalista EDA
Miasto: Głuchołazy
Dołączył: 07 Lut 2005
Posty: 1324
Pomógł: 132
Ocena postów: 4
Przem188
Specjalista EDA
Post#2 23 Maj 2010 16:35Pomocny post    

Re: Łucznik 877 i Łucznik 834


Za supły może być odpowiedzialny niewłaściwy naciąg nici - zbyt lużne, sprawdż ciągnąc przy podniesionej stopce z jakim oporem prawidłowo nawleczona nić wyciąga się z igły ciągnąc w kierunku prostopadłego od oczka igły.

Jeżeli ja piszesz nić lużon wychodzi to jest coś nie tak w naprężaczu - sprawdż talerzyki. Przy ciągnięciu nici z igły, igła powinna od oporu uginać w zależności jak nic jest naprężona, ale ugięcie powinnno występować.

Na szpulce w chwytaczu sprawdż docisk blaszki sprężynującej odpowiedzialnej za naprężenie nici wychodzącej ze szpulki, opór powinien być na tyle duży, że gdy złapiesz za koniec nici na szpulce umocowanej w chwytaczu i po puszczeniu chwytacza ten powinien łagodnie opuszczać się na podłodze przy jednoczesnym rozwijaniu się nici.

Co do przepuszczania tej drugiej - przez forum nie pomogę, tu jest kwestia prawdłowego ustawienia, a jeżeli to nie jest możliwe - sprawdzenia mechanizmów. Gdzieś w necie powinny znależć się jakieś instrukcje ustawiania chwytaczy.

Oceń post: + +1 -
Powrót do góry
Ad

Ad
Ad


Powrót do góry
1167387
Usunięty
1167387
Usunięty
Post#3 24 Maj 2010 14:18    

Re: Łucznik 877 i Łucznik 834


Przem188 napisał:
Za supły może być odpowiedzialny niewłaściwy naciąg nici - zbyt lużne, sprawdż ciągnąc przy podniesionej stopce z jakim oporem prawidłowo nawleczona nić wyciąga się z igły ciągnąc w kierunku prostopadłego od oczka igły.

Jeżeli ja piszesz nić lużon wychodzi to jest coś nie tak w naprężaczu - sprawdż talerzyki. Przy ciągnięciu nici z igły, igła powinna od oporu uginać w zależności jak nic jest naprężona, ale ugięcie powinnno występować.

Na szpulce w chwytaczu sprawdż docisk blaszki sprężynującej odpowiedzialnej za naprężenie nici wychodzącej ze szpulki, opór powinien być na tyle duży, że gdy złapiesz za koniec nici na szpulce umocowanej w chwytaczu i po puszczeniu chwytacza ten powinien łagodnie opuszczać się na podłodze przy jednoczesnym rozwijaniu się nici.

Co do przepuszczania tej drugiej - przez forum nie pomogę, tu jest kwestia prawdłowego ustawienia, a jeżeli to nie jest możliwe - sprawdzenia mechanizmów. Gdzieś w necie powinny znależć się jakieś instrukcje ustawiania chwytaczy.

Witam.
Nić ciężko przechodzi idąc pod blaszką trzymającą bębenek. Sprawdziłem naprężacz wygląda na sprawny. Dodaje zdjęcie na którym jest pokazane czerwonym kolorem gdzie się zatrzymuje nić. -> http://obrazki.elektroda.net/26_1274704209.jpg

Oceń post: + 0 -
Powrót do góry
Ad

Ad
Ad


Powrót do góry
axxx
Poziom 23
Poziom 23
Dołączył: 07 Sty 2004
Posty: 3357
Pomógł: 358
Ocena postów: 106
axxx
Poziom 23
Post#4 24 Maj 2010 15:23Pomocny post    

Re: Łucznik 877 i Łucznik 834


Niedobrze, że cokolwiek ruszałeś na wałku głównym.Musisz to z powrotem ustawić tak jak było.
Wszelkich ustawień dokonaj na dole a jak? to pisałem wielokrotnie.

Oceń post: + +1 -
Powrót do góry
Ad

Ad
Ad


Powrót do góry
1167387
Usunięty
1167387
Usunięty
Post#5 24 Maj 2010 17:01    

Re: Łucznik 877 i Łucznik 834


axxx napisał:
Niedobrze, że cokolwiek ruszałeś na wałku głównym.Musisz to z powrotem ustawić tak jak było.
Wszelkich ustawień dokonaj na dole a jak? to pisałem wielokrotnie.

Oczywiście kolego axxx wałek główny ustawiłem tak samo jak był i na dole też już próbowałem ustawić ale to nic nie zmienia, a jak ustawiłem dół to maszyna zaczęła trzeć o chwytacz. Nie uderza a trze. Na zdjęciu zaznaczyłem czerwoną strzałką o co trze -> http://obrazki.elektroda.net/20_1274716343.jpg
Maszyna Łucznik 834 -> http://obrazki.elektroda.net/45_1274904754.jpg
Maszyna Łucznik 877 -> http://obrazki.elektroda.net/81_1274904840.jpg

Oceń post: + +1 -
Powrót do góry
Napisz nowy temat  Temat zablokowany.     Strona Główna -> Forum elektroda.pl-> AGD Użytkowy -> AGD Początkujący -> Łucznik 877 i Łucznik 834
Strona 1 z 1
Podobne tematy
Łucznik 877 - Maszyna Łucznik 877 nie działa (37)
Łucznik 877 naprężacz górny (5)
łucznik 877 napiczacz nici (1)
Maszyna do szycia Łucznik 877 (1)
Zrwyanie nitki w łucznik 877 (3)
łucznik 877 - głośna praca, (4)
Łucznik 877 chwytacz- POMOCY w ustawieniu (2)
łucznik 877 owija nić na bębenku (2)
łucznik 877 - Ustawienie regulacja chwytacza (2)
Łucznik 834-regulacja (2)



Administrator || Moderatorzy || Regulamin forum || Regulamin ogólny || Informacja o cookies || Kontakt

Page generation time: 0.043 seconds

elektroda.pl temat RSS