Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Kategoria: Kamery IP / Alarmy / Automatyka Bram
Montersi
Kategoria: Akumulatorki / Baterie / Ładowarki

Łucznik 877 i Łucznik 834

18 Maj 2010 15:23
  • #1 18 Maj 2010 15:23
    1167387
    Usunięty  
  • Pomocny post
    #2 23 Maj 2010 16:35
    Przem188
    Specjalista EDA

    Za supły może być odpowiedzialny niewłaściwy naciąg nici - zbyt lużne, sprawdż ciągnąc przy podniesionej stopce z jakim oporem prawidłowo nawleczona nić wyciąga się z igły ciągnąc w kierunku prostopadłego od oczka igły.

    Jeżeli ja piszesz nić lużon wychodzi to jest coś nie tak w naprężaczu - sprawdż talerzyki. Przy ciągnięciu nici z igły, igła powinna od oporu uginać w zależności jak nic jest naprężona, ale ugięcie powinnno występować.

    Na szpulce w chwytaczu sprawdż docisk blaszki sprężynującej odpowiedzialnej za naprężenie nici wychodzącej ze szpulki, opór powinien być na tyle duży, że gdy złapiesz za koniec nici na szpulce umocowanej w chwytaczu i po puszczeniu chwytacza ten powinien łagodnie opuszczać się na podłodze przy jednoczesnym rozwijaniu się nici.

    Co do przepuszczania tej drugiej - przez forum nie pomogę, tu jest kwestia prawdłowego ustawienia, a jeżeli to nie jest możliwe - sprawdzenia mechanizmów. Gdzieś w necie powinny znależć się jakieś instrukcje ustawiania chwytaczy.

  • #3 24 Maj 2010 14:18
    1167387
    Usunięty  
  • Pomocny post
    #4 24 Maj 2010 15:23
    axxx
    Specjalista AGD

    Niedobrze, że cokolwiek ruszałeś na wałku głównym.Musisz to z powrotem ustawić tak jak było.
    Wszelkich ustawień dokonaj na dole a jak? to pisałem wielokrotnie.

  • #5 24 Maj 2010 17:01
    1167387
    Usunięty  
  Szukaj w 4mln produktów
Przeglądaj produkty