Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Kategoria: Kamery IP / Alarmy / Automatyka Bram
Montersi
Kategoria: Akumulatorki / Baterie / Ładowarki
  • #1 25 Maj 2010 11:19
    orzecho
    Poziom 7  

    Witam, mój problem jest taki. Na biegu jałowym skaczą obroty w zakresie od ok 6-11 tys. Silnik nie gasnie, w czasie jazdy nie odczuwa sie spadku mocy czy tez szarpania. Mechanik stwierdził, że chyba nie pracuje jeden cylinder, ale mi sie wydeje, że wtedy powinno się odczuwac spadek mocy. Na razie odebrałem auto i zaprowadze do innego fachowca. Mam pytanie czy rzeczywiscie moze to byc cylinder, a moze po prostu kopułka.
    P.s. Świece wymienione
    Pozdrawiam i czekam na sugestie.

  • #2 25 Maj 2010 11:58
    cichy lis
    Poziom 28  

    Nie zaszkodzi sprawdzenie ciśnienia na każdym cylindrze- Raczę także sprawdzić układ zapłonowy, na próbę można podmienić czujnik temperatury silnika on może odpowiadać za dziwne zachowania , za niskie, za wysokie obroty jałowe.
    Następnie sprawdzić podciśnieniowe przewody( osobiście miałem pęknięty od serwa hamulcowego-co powodowało nierówną pracę tylko )

  • #3 25 Maj 2010 12:08
    orzecho
    Poziom 7  

    Dzieki, jade do innego mechanika zobaczymy co powie.

  • #4 25 Maj 2010 12:11
    ociz
    Moderator Samochody

    Najbardziej trafiona ostatnia porada, nie koniecznie przewód od serwa ale na 90% lewe powietrze.
    Ja tam bym wymienił nie działający cylinder. :D

  • #5 25 Maj 2010 13:06
    cichy lis
    Poziom 28  

    Poczekajmy z wymianą cylindra :-) być może brakuje współosiowości :-)

    A na poważnie to test przewodów podciśnienia- Głowa pod maskę i na słuch coś można znaleźć- czasem nie widać pęknięcia a jest :-/

    Dzieje się coś ze spalaniem? czy w normie.

  • #6 25 Maj 2010 22:11
    orzecho
    Poziom 7  

    Koledzy spalanie w normie, nie udalo mi sie niestety dostac do mechnika na jutro więc sie nie dowiem tak szybko co było przyczyna. Posłucham jutro sam pod maska czy jakis przewod nie poszedł.

  • #7 28 Maj 2010 09:22
    orzecho
    Poziom 7  

    Koledzy juz drugi dzień u mechanika i na razie brak diagnozy. Ciśnienie na cylindrach ok . Brak lewego powietrza, przewody, swiece, układ zapłonowy ok ( to stwierdzenia mechanika) Ciekawe co wymyśli,że mu dolega. Napisze jak się dowiem. Pozdrawiam

  • #8 28 Maj 2010 11:58
    yarecky3
    Poziom 15  

    A ja nadal stawiam na gowice. Waek albonadpalony zawor.
    Przerabialemto nieraz.
    pozdrawiam

  • #9 28 Maj 2010 21:45
    orzecho
    Poziom 7  

    Spotkałem sie z mechanikiem i takie są ustalenia. Ciśnienie na poszczególnych cylindrach:
    1 - 14
    2 - 12,5
    3 - 11
    4 - 12,5
    Z analizy błedów z komputera wyskakuje błąd sondy lambda oraz regulatora biegu jałowego. Błedy te po wykasowaniu za chwile pojawiaja się od nowa. Gość mówi że przyczyna tych błedów wcale nie musza byc uszkodzone te częsci tylko, że może to byc wierzchołek góry lodowej (pojawiać sie w wyniku uszkodzenia czegoś innego). Nie chciał ich wymieniac nie narażając na koszty. Mowi, że w jego odczuciu to najprawdopodobniej uszczelka na 90 % a powyższe błedy z tego wynikają. co o tym myślicie?
    Pozdrawiam

  • #10 28 Maj 2010 21:49
    manta
    Moderator Samochody

    Próba olejowa była, świece jak wyglądają?

  • #11 28 Maj 2010 21:54
    ociz
    Moderator Samochody

    Myślę że Twój mechanik wie co robi i poradzi sobie z naprawą.

  • #12 28 Maj 2010 22:10
    orzecho
    Poziom 7  

    Nic mi nie mówił o próbi olejowej. Swiece wymieniane 100 km temu. Niw iem jak przedtem wygladamly bo ja nie wymienialem.

  Szukaj w 4mln produktów
Przeglądaj produkty