Forum elektroda.pl

Regulamin  | Punkty  | Dodaj...  | Ostatnie  | Szukaj  | Rejestracja  | Zaloguj

Ta strona używa cookie. Dowiedz się więcej o celu ich używania i zmianie ustawień cookie w przeglądarce.
Korzystając ze strony wyrażasz zgodę na używanie cookie, zgodnie z aktualnymi ustawieniami przeglądarki.

Brak iskry Quad HB-ATV 110


Napisz nowy temat  Temat zablokowany      Strona Główna -> Forum elektroda.pl -> Samochody Serwis -> Motocykle, Motorowery, Inne Silniki -> Brak iskry Quad HB-ATV 110
Autor
Wiadomość
mar_ign
Poziom 2
Poziom 2


Dołączył: 13 Lut 2008
Posty: 4
Miasto: Trzcianka

Post#1 Post autora tematu 10 Cze 2010 19:42   

Brak iskry Quad HB-ATV 110


Mam problem z w/w quadem, brak iskry na świecy.
Sprawdzone elementy to:
Iskrownik- nowy - ok
Moduł zapłonu, sprawdzony na innym motorze - ok
Cewka wysokiego napięcia- wymieniona - ok
Po wymianie nowego iskrownika motor był sprawny przez ok.3 godzin.
Następnie problem się powtórzył, i nie ma iskry, natomiast iskrownik napewno jest ok. ponieważ był sprawdzony na innym quadzie./
czekam na podpowiedzi .... z góry dziękuję
Powrót do góry
   
Google


Google Adsense


Post# 10 Cze 2010 19:42   





Powrót do góry
   
jabu33
Poziom 9
Poziom 9


Dołączył: 27 Wrz 2008
Posty: 32
Miasto: Kościerzyna

Post#2 21 Lip 2010 23:20   

Re: Brak iskry Quad HB-ATV 110


Mam dokładnie ten sam problem. Wszystko wskazuje u mnie na centralę alarmu. Grzeją mi się na niej przekaźniki i cała jest pokryta śniedzią i nalotem. Próbowałem ominąć alarm zwierając kable o tym samym potencjale. Plusy i minusy razem. Niestety skończyło się spaleniem bezpiecznika i znalazłem błąd ale już nie miałem zapasowego bezpiecznika. Dzisiaj kupiłem i będę walczył od jutra dalej. Jak odpalę to napiszę.
Powrót do góry
   
Google


Google Adsense


Post# 21 Lip 2010 23:20   





Powrót do góry
   
xwaldek1
Poziom 17
Poziom 17


Dołączył: 23 Wrz 2002
Posty: 440
Miasto: Gorzów Wlkp / Witnica

Post#3 22 Lip 2010 14:42   

Re: Brak iskry Quad HB-ATV 110


mar_ign napisał:
Mam problem z w/w quadem, brak iskry na świecy.
Sprawdzone elementy to:
Iskrownik- nowy - ok
Moduł zapłonu, sprawdzony na innym motorze - ok
Cewka wysokiego napięcia- wymieniona - ok
Po wymianie nowego iskrownika motor był sprawny przez ok.3 godzin.
Następnie problem się powtórzył, i nie ma iskry, natomiast iskrownik napewno jest ok. ponieważ był sprawdzony na innym quadzie./
czekam na podpowiedzi .... z góry dziękuję


Zobacz w moduł alarmu, sprawdź przewód WN.
Powrót do góry
   
Google


Google Adsense


Post# 22 Lip 2010 14:42   





Powrót do góry
   
jabu33
Poziom 9
Poziom 9


Dołączył: 27 Wrz 2008
Posty: 32
Miasto: Kościerzyna

Post#4 30 Lip 2010 22:55   

Re: Brak iskry Quad HB-ATV 110


Mój Quad już pracuje. Spalone były cewki zasilające moduł zapłonu CDI. Dostęp do nich jest po odkręceniu czterech śrub w karterze po lewej stronie. Osadzone są przy kole magnetycznym. Znajduje się tam też czujnik położenia wału. Wychodzi od nich pięć przewodów. Nie trzeba rozbierać silnika żeby zbadać ich sprawność. Wystarczy omomierz. Zielony przewód to masa i do niego podłączamy COM miernika. Następnie mierzymy po kolei wszystkie przewody. Czarno-czerwony jest od czujnika położenia wału i powinno tam być 150 Ohm. Żółte lub żółty i biały oraz czerwony są od cewek i na każdym powinno być ok 200-300 Ohm. U mnie na cewkach (wszystkie 3 kable) miały przebicie do masy (pełne zwarcie). Co do ominięcia alarmu to podobno wystarczy wyjąć bezpiecznik przed alarmem i przekaźniki bez zasilania mają być zwarte i umożliwiać pełne przejście.
Powrót do góry
   
Napisz nowy temat  Temat zablokowany      Strona Główna -> Forum elektroda.pl -> Samochody Serwis -> Motocykle, Motorowery, Inne Silniki -> Brak iskry Quad HB-ATV 110
Strona 1 z 1
Podobne tematy
quad 110 ATV - Quad 110 ATV brak iskry. (13)
Quad 110 atv brak iskry wymienione wszystko co najczęściej siada (2)
Quad atv 110 - Loncin 110 skrzynia biegów oraz predkosciomierz (5)
Chinski quad 110 brak iskry (6)
Quad 110- brak iskry na świecach. (5)
Quad atv 150cc nie daje iskry (3)
Chiński quad 110 ccm, brak iskry, rozrusznik działa. (7)
quad 110 - Brak iskry przy zapalaniu z rozrusznika elektrycznego. (11)
Quad atv 110 - Nie chcę działać (3)
ATV 110 - Quad nie pali. Przyczyna? (15)


Administrator || Moderatorzy || Regulamin forum || Regulamin ogólny || Informacja o cookies || Kontakt

Page generation time: 0.408 seconds

elektroda.pl temat RSS 

opony