X

Opel Astra F 1.6 1991r 8V (75 KM ; Benzyna) przerywa silnik

13 Jun 2010 01:34 PApabloskw
  • #1 13 Jun 2010 01:34
    pabloskw
    Level 9  
    Helpful post? (0)
    Juz od jakiegos czasu posiadam samochod opel astra F. Nie ukrywam, mam z nim co jakis czas problem. Ostatnio zaczął przerywać silnik podczas jazdy co doprowadza do jego wylaczenia sie. Po dłuższej chwili odczekania auto mozna odpalic no i dojechac na najblizszy parking zeby sobie odpoczał. Zdaza mu sie juz to tak czesto ze boje sie z nim wyjezdzac z pod bloku... ;/ Pojawial mi sie juz wczesniej blad 35 (silnik krokowy - niewłaściwa liczba kroków) Jak wyczytałem na forum o objawach zepsutego silnika krokowego to doszedłem do wniosku ze ja takich objawow nie mam. No ale skoro komputer tak powiedział to wymieniłem cały silnik krokowy na nowy. (Po wymianie błąd nie zniknął) a auto dalej przerywa i po pewnym czasie gaśnie... Może napisze co dokładnie juz wymieniłem w samochodzie żeby nie było przypuszczeń ze któraś z tych rzeczy może byc zepsuta... Tak wiec do wymienionych podzespołów moge zaliczyć juz:

    - silnik krokowy
    - moduł zapłonowy
    - kopułke rozdzielacza
    - palec rozdzielacza
    - przewody wysokiego napięcia
    - świece
    - czujnik temperatury cieczy (BOSCH)
    - pompe paliwową
    - filtr paliwa
    - uszczelkę pokrywy zaworów

    Objaw dalej jest taki sam jak był. Nie ukrywam moj optymizm, ze uda mi sie to samemu naprawić powoli wygasa :(
    Proszę o pomoc w wyjasnieniu tej dolegliwośc ;/
  • #2 13 Jun 2010 05:44
    Zygicm33
    Level 13  
    Helpful post? (0)
    Mój kuzyn miał takie objawy w swojej astrze z tym właśnie silnikiem i była to wina modułu zapłonowego. Ale miał też w tym samym czasie walnięty wtrysk więc dobrze by było gdybyś go sprawdził. A autko jest w gazie czy tylko benzyna?
  • #3 13 Jun 2010 09:31
    robokop
    Moderator Samochody
    Helpful post? (0)
    Ale czujnik w aparacie pozostał stary... ? W ogóle sprawdzał kolega czego brakuje gdy samochód gaśnie, czy iskry, czy paliwa?
  • #4 13 Jun 2010 10:17
    pabloskw
    Level 9  
    Topic author Helpful post? (+1)
    Autko nie ma instalacji gazowej w sobie
    Moduł zapłonowy był nie tak dawno wymieniany wiec obstawiam ze jest dobry ale jesli chodzi o czujnik to pozostał chyba stary (pisze chyba, bo nie wiem jak on wyglada)
    Co do sprawdzenia wtryskiwaczy to jak to mozna zrobić ?
    Benzyna jest gdy samochod pada bo mam ok. pół baku ;/ Nawet zatankowałem na BP bo słyszałem ze tam jest dobre paliwo (szkoda tylko ze takie drogie)
  • #5 13 Jun 2010 23:11
    1Remus
    Level 16  
    Helpful post? (0)
    Mialem ten sam problem.Uszkodzony byl czujnik w aparacie zaplonowym.
  • #6 11 Jul 2010 11:00
    pabloskw
    Level 9  
    Topic author Helpful post? (0)
    autko juz chodzi wymienilem dodatkowo sonde lambda ale okazalo sie ze to tez nie bylo to. Dopiero po wymianie czujnika hala w aparacie pomogło i autko zaczeło jezdzic jak ta lala :P Opis usterki: auto nie dostawało napiecia na swiece. Działo sie to wyrywkowo wiec problem byl trudny do zdiagnozowania. W rezultacie pacjent zyje i ma sie dobrze :) POZDRAWIAM I DZIEKUJE ZA POMOC !
  • #7 11 Jul 2010 11:11
    Elektroniczek
    Level 21  
    Helpful post? (+1)
    W tym silniku nie ma halla tylko czujnik indukcyjny. Na przyszłość jak by inni czytali ten temat to przy cewce tej małej w aparacie odrywają się kabelki. Można wpiąć multimetr i opór powinien być ok 500ohm
    Można wtedy poszarpać za kabelki i popatrzeć czy się zmienia.
Mouser  Search 4 million + Products
Browse Products