Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Kategoria: Kamery IP / Alarmy / Automatyka Bram
Montersi
Kategoria: Akumulatorki / Baterie / Ładowarki
  • #1 13 Cze 2010 14:20
    Macias_90
    Poziom 8  

    Witam.Ostatnio wymienilem filtr przeciwpylkowy, dobilem klime, odgrzybilem specjalna pianka.wszystko bylo ok pare godzin a pozniej tego samego dnia zauwazylem ze niedziala wentylator nawiewu.klimatronic pokazuje obroty wentylatora wszystko niby ok ale wentylator niedziala w ogole.patrze bezpiecznik i spalony.wkladam nowy i od razu go pali.dostalem sie do opornicy troche podtopione wtyczki i rozgrzane luty.podlaczylem jakos dziwnie wszystko ozylo i dzialalo bez zarzutu.zlozylem i spowrotem spalilo bezpiecznik i pali za kazdym razem.jaka moze byc przyczyna ? awaria opornicy ? wentylator ? pomozcie bo ja juz niewiem jak sobie poradzic a kazda czesc niemale pieniadze.

  • #2 13 Cze 2010 15:12
    ajpier
    Poziom 37  

    Omiń ją i spróbuj. Jeśli będzie palić nadal trzeba by sprawdzić wentylator.

  • #3 13 Cze 2010 23:58
    Macias_90
    Poziom 8  

    [img]




    dolaczam obrazek owej opornicy. sa dwie wtyczki i prawie wszystkie kable sa grube...
    niebardzo wiem jak je spiac na krotko pomijajac to urzadzenie.
    jedna kostka czarny i czerwony kabel domyslam sie ze zasilanie...
    a kolejna kostka pewnie sa to wyjscia rozne kable i jeden taki cienki zolty.jak to wszystko pospinac zeby ominac to i podlaczyc na krotko w celu sprawdzenia czy nadal bedzie palic bezpiecznik ?

  • #4 14 Cze 2010 07:32
    mczapski
    Poziom 38  

    Jeśli klimatronic to chyba nie opornica. Pewnie chodzi o regulator PWM. Wieszczę jednak, że silnik dmuchawy ma zbyt wielkie opory lub wręcz zwarcia. Powoduje to zwiększone obciążenie i być może uszkodzenie regulatora. Czyli działanie systematyczne konieczne.

  • #5 14 Cze 2010 15:03
    Macias_90
    Poziom 8  

    no ale mozliwe zeby silnik mial zbyt duze opory i raz dzialal raz nie ?
    myslalem ze jesli silnik mialby opory lub zwarcia niedzialalby wcale a on raz dziala a taz nie.Jak wyjalem opornice i wlozylem spowrotem wszystko bylo ok a potem samoistnie spalilo bezpiecznik i niedzialalo nic i palil kazdy kolejny bezpiecznik.sam juz niewiem co to moze byc.zeby sprawdzic silnik dmuchawy musze zdjac cala deske bo jest dokladnie na srodku pod nia.Takze duuzo pracy i trzeba sie troche pomeczyc.zebym wiedzial jak wyeliminowac opornice i reszte elementow zostawiajac silnik jako ostatni element moglbym wykluczyc go czy dziala czy nie bez wyciagania

  • #6 14 Cze 2010 20:54
    jurekk55
    Poziom 34  

    Macias_90 napisał:
    no ale mozliwe zeby silnik mial zbyt duze opory i raz dzialal raz nie ?
    myslalem ze jesli silnik mialby opory lub zwarcia niedzialalby wcale a on raz dziala a taz nie.Jak wyjalem opornice i wlozylem spowrotem wszystko bylo ok a potem samoistnie spalilo bezpiecznik i niedzialalo nic i palil kazdy kolejny bezpiecznik.sam juz niewiem co to moze byc.


    Tak możliwe że silnik ma duże opory,które powodują następnie uszkodzenia lameli,wypalenie komutatora ,nadpalenie (i przez to kruszenie się nadmierne szczotek) ,a stopienie izolacji powoduje zwarcia do masy(które nie zawsze muszą spalić bezpiecznik po uruchomieniu silnika).

  • #7 04 Lip 2010 18:03
    Macias_90
    Poziom 8  

    Problem rozwiazany.przyczyna byla awaria opornicy wentylatora... czyli modulu zamieszczonego na zdjeciu ktory powodowal zwarcie.przyczyna jego zepsucia bylo zaniedbanie i praca klimatronika z brudnym filtrem przeciwpylkowym co powodowalo grzanie sie opornicy ktora sie zepsula.wymiana koszt ok. 200zl nowa valeo i po problemie.temat uwazam za zamkniety.dziekuje za wyczerpujace opinie i pomoc.

  • #8 20 Gru 2010 13:07
    78db78
    Poziom 10  

    u mnie tez poleciala opornica wymienilem juz 2 razy tranzystor ale pierwszy dzialal 2 tyg a drugi 1 dzien dostaje zwarcia pracuje na max caly czas.

  • #9 20 Gru 2010 19:47
    jurekk55
    Poziom 34  

    1 Źle dobrany zamiennik.
    2 Przy prawidłowych tranzystorach ,nie usunięta przyczyna przeciążenia.

  • #10 20 Gru 2010 20:14
    gori92
    Poziom 12  

    do jurekk55:
    witam
    mam prośbę jakbyś mógł podać symbole zamiennika tranzystora w tych opornicach. proszę o odpowiedź na PW

  • #11 20 Gru 2010 22:59
    78db78
    Poziom 10  

    Do jurekk55: Witam
    Zastosowałem IRF P064N i IRFP4410N mozesz na PW przesłać odpowiedź co do moich zamienników i dlaczego tak szybko padają.
    Dmuchawa pracuje chyba poprawnie nie przepala bezpieczników na max. obrotach.Pozdrawiam

  • #12 21 Gru 2010 00:05
    jurekk55
    Poziom 34  

    Do 78db78
    witaj

    Prześlij na na PW opis funkcji "szukaj"

  • #13 07 Sty 2011 19:05
    78db78
    Poziom 10  

    czy nikt nie pomoże, nadal mi chodzi na max. obrotach.[/youtube]

    Dodano po 1 [minuty]:

    jaki jeszcze element może się uszkadzać w tej opornicy???????

  Szukaj w 4mln produktów
Przeglądaj produkty